<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Voici pourquoi le bourgmestre de Liège reporte l’achat de tasers pour sa police ! - www.sudinfo.be</title>
<meta name="author" content="www.sudinfo.be" />
<meta name="owner" content="www.sudinfo.be" />
<meta name="google-site-verification" content="D9bx_DMB7JV6j259foRzkilqRdQONm1vAv5qiTgmlnA" />
<meta name="robots" content="index, follow, noarchive" />
<link rel="icon" type="image/png" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/favicon_lameuse.ico" />
<link rel="apple-touch-icon-precomposed" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/Apple_Touch_bm_lameuse.png" />
<link rel="canonical" href="http://www.sudinfo.be/1927689/article/2017-09-05/voici-pourquoi-le-bourgmestre-de-liege-reporte-l-achat-de-tasers-pour-sa-police"/>
<link rel="alternate" title="Actualité" href="http://www.lameuse.be/feed/62/default_destination_block/" type="application/rss+xml" />
<meta name="description" content="Le peloton anti banditisme de la police de Liège va devoir encore attendre avant d’entrer en possession de [...]" />
  <meta name="keywords" content="Voici, pourquoi, bourgmestre, Liège, reporte, achat, tasers, police, " />
<meta name="published" content="5/09/2017 - 12h00" />
<meta name="story_id" content="1927689" />
<!-- <meta name="archi_id" content="t-20110710-H37CPE" /> -->
<meta property="og:title" content="Voici pourquoi le bourgmestre de Liège reporte l’achat de tasers pour sa police !"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="sudinfo"/>
<meta property="og:url" content="http://www.sudinfo.be/1927689/article/2017-09-05/voici-pourquoi-le-bourgmestre-de-liege-reporte-l-achat-de-tasers-pour-sa-police"/>
<meta property="og:image" content="http://si.rosselcdn.net/sites/default/files/imagecache/facebook_og_image/2017/09/05/5850595_B9713080357Z.1_20170905140023_000_G5K9NCVMK.1-0.jpg"/>
<meta property="og:description" content="Le peloton anti banditisme de la police de Liège va devoir encore attendre avant d’entrer en possession de [...]"/>
<meta property="fb:app_id" content="308882989169028" />
<meta property="fb:admins" content="588057684,10206536241471579" />
<meta name="twitter:card" value="summary" />
<meta name="twitter:site" value="@sudpresseonline" />
<meta property="twitter:url" content="http://www.sudinfo.be/1927689/article/2017-09-05/voici-pourquoi-le-bourgmestre-de-liege-reporte-l-achat-de-tasers-pour-sa-police" />
<meta property="twitter:title" content="Voici pourquoi le bourgmestre de Liège reporte l’achat de tasers pour sa police !" />
<meta property="twitter:description" content="Le peloton anti banditisme de la police de Liège va devoir encore attendre avant d’entrer en possession de [...]" />
<meta property="twitter:image" content="http://si.rosselcdn.net/sites/default/files/imagecache/400x400/2017/09/05/5850595_B9713080357Z.1_20170905140023_000_G5K9NCVMK.1-0.jpg" />
<meta name="dpi.externalref" content="B9713080357Z.1" />

<base href="http://www.lameuse.be" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl">
<link rel="dns-prefetch" href="//ls.hit.gemius.pl">
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/sites/default/files/css/css_62af9f706c577bc5e949b1586542f20c.css" />
<link type="text/css" rel="stylesheet" media="screen" href="http://si.rosselcdn.net/sites/default/files/css/css_c676b74abc702d9db319dfd1273bfa78.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://si.rosselcdn.net/sites/default/files/css/css_138347963c8ab6e20f4c5b1ea59e4ffe.css" />
<link type="text/css" rel="stylesheet" media="handheld, only screen and (max-device-width: 640px)" href="http://si.rosselcdn.net/sites/default/files/css/css_f836699f468403717fd932a3c23ebac0.css" />
<script type="text/javascript" src="http://si.rosselcdn.net/sites/default/files/js/js_caabdf0a4c5a9729a9a8de2310bbe772.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","recommandeur":{"visitPingId":"VP-c9d480f0-bb3345132","host":"http:\/\/recommandeur2.rossel.be","libLocation":"\/sites\/all\/modules\/custom\/rossel\/recommandeur","analytics":true,"config":"config_prod","domaine":"www.lameuse.be","version":"1.0","log":false},"CToolsModal":{"loadingText":"Loading...","closeText":"Fermer la fen\u00eatre","closeImage":"\u003cimg src=\"http:\/\/si.rosselcdn.net\/profiles\/wally\/modules\/mod\/ctools\/images\/icon-close-window.png\" alt=\"Close window\" title=\"Close window\" width=\"16\" height=\"16\" \/\u003e","throbber":"\u003cimg src=\"http:\/\/si.rosselcdn.net\/profiles\/wally\/modules\/mod\/ctools\/images\/throbber.gif\" alt=\"Loading...\" title=\"Loading\" width=\"32\" height=\"32\" \/\u003e"},"forward-modal-style":{"modalSize":{"type":"fixed","width":640,"height":550},"modalOptions":{"opacity":0.85,"background":"#444"}},"pub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"visitping":{"host":"http:\/\/visitping2.rossel.be"}});
//--><!]]>
</script>
<script type="text/javascript">
    $(document).ready(function(){
      updateStats();
    });

    function updateStats(){
      $.ajax({
        url: "/profiles/wally/modules/custom/wally/wallystat/updater.php?nid=1927689&title=Voici pourquoi le bourgmestre de Liège reporte l’achat de tasers pour sa police !&terms=62+48+395+70+52+10128+13022&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
        cache: false,
        async: false
      })
    }
    </script>
<script type="text/javascript">dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"ArticleLen":784,"breadcrumb":"Régions/Liège/Actualité",
"nodetype":"wally_articlepackage",
"path":"1927689/article/2017-09-05/voici-pourquoi-le-bourgmestre-de-liege-reporte-l-achat-de-tasers-pour-sa-police",
"nodeid":"1927689",
"termid":"",
"nodepublicationdate":"Tuesday 05 September 2017",
"nodepublicationhour":"14:00",
"nodeeditorialupdatedate":"    ",
"taxonomyterm":"actualité",
"dpipagetitle":"Voici pourquoi le bourgmestre de Liège reporte l’achat de tasers pour sa police ! | Sudpresse",
"nodetitle":"Voici pourquoi le bourgmestre de Liège reporte l’achat de tasers pour sa police !",
"maindestid":"62",
"visitpingid":"VP-c9d480f0-bb33451324",
"domainname":"http://www.lameuse.be/"}];</script>
<script type="text/javascript">
























    //Hack Drupal
</script>

<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>

    <!-- Proxistore AdBox ==> External Id : 53915132 - Format: FR Rectangle ProxiStore - 300x250 - Website : TEST ONLY NO PRODUCTION - Version 1.2//-->
    <script type="text/javascript"><!--
    bw_ps_adspot_id = "53915132";
    if(localStorage) {ps_version = localStorage.getItem('ps_version');}
    if(typeof ps_version =='undefined' || ps_version == null) {ps_version = new Date().getTime();}
    document.write('<script src=\"http:\/\/abs.proxistore.com\/abe\/js\/psuniversaltag.js?v='+ps_version+'\" type=\"text\/javascript\"><\/script>');

    //-->
    </script>




    <script type="text/javascript">

        // Start Client Configuration
            var nuggtg=encodeURIComponent("/Regions/Liege/Actualite");
        var nugghost="//rossel.nuggad.net";
        var nugghostmobile="//rossel.nuggad.net";
        var nuggn=446771241;
        var nuggsid=1586083917;
        var nuggnmobile=446771241;
        var nuggsidmobile=1572412480;
        // End Client Configuration

        var nuggadmobile=navigator.userAgent.match(/mobile/i);
        var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);
        if (nuggadmobile) {
            // Use mobile config for all mobile devices
            var nuggn=nuggnmobile;
            var nuggsid=nuggsidmobile;
            var nugghost=nugghostmobile;
        }
        if (nuggadios) {
            // Load Mobile Solutions Lib on iOS
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');
        }else{
            // Sync RC-Call for all non-iOS Devices (incl Desktop)
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');
        }
    </script>

    <script type="text/javascript">
        if (nuggadios) {
            nuggad.init({"rptn-url": nugghost}, function(api) {
                api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
            });
        }
    </script>

<script type='text/javascript'>

    /* Context /Destination Path/Régions/Liège/Actualité/1927689 */
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
</script>


<script type='text/javascript'>
        // Loop on screen mapping

        // Loop on slots
            googletag.defineSlot('/81985301/SUDINFO/web/regions', [650, 180], 'rossel-vlan-activation-v2').addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [468,400], 'rossel-large-4').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [[300,250],[300,600]], 'rossel-imu-3').addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [300,250], 'rossel-imu-33').addService(googletag.pubads()).setTargeting("position","middle");

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [[728,90],[840,150],[840,250],[970,250],[995,123]], 'rossel-leader-2').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [300,250], 'rossel-imu-32').addService(googletag.pubads()).setTargeting("position","bottom");

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [160,600], 'rossel-sky-5').addService(googletag.pubads());

            googletag.defineOutOfPageSlot('/81985301/SUDINFO/web/regions', 'rossel-oop-1').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [650, 180], 'rossel-vlan-activation-v23').addService(googletag.pubads()).setTargeting("position","topright");

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [650, 180], 'rossel-vlan-activation-v22').addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("cat_sud",dataLayer[0]['taxonomyterm']);



            googletag.pubads().setTargeting("lang", "fr");
            googletag.pubads().setTargeting("keyword", ["liege"]);
            googletag.pubads().setTargeting("region", "liege");
            if (typeof ps_display_params!='undefined' && typeof bw_ps_adspot_id!='undefined' && ps_display_params!='') {
                googletag.pubads().setTargeting("PXads","activate");
                googletag.pubads().setTargeting("PXasid",bw_ps_adspot_id);
                googletag.pubads().setTargeting("PXaid",ps_display_params);
            }

            if(typeof NUGGjson !== 'undefined') {
                for (var nuggkey in NUGGjson) {
                    googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
                }
            }




        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

</script>
<script type="text/javascript">visitpingLayer={"ref":"",
"source":"http://www.lameuse.be/1927689/article/2017-09-05/voici-pourquoi-le-bourgmestre-de-liege-reporte-l-achat-de-tasers-pour-sa-police",
"visitPingId":"VP-c9d480f0-bb3345132",
"siteName":"lameuse",
"realName":"Sudpresse",
"termId":"",
"nodeId":"1927689",
"mainDestId":"62",
"nodeTitle":"Voici pourquoi le bourgmestre de Liège reporte l’achat de tasers pour sa police !",
"damId":"B9713080357Z.1"};</script>
</head>
<body class="not-front not-logged-in page-node node-type-wally-articlepackage no-sidebars regions liege actualite">
  <div id="block-pub-metriwebgemius_block" class="clear-block block block-pub">
  <div class="content">
<!--  // builder=MetriwebGemiusTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Liège/Actualité/1927689, position=, edition=, domain=www.lameuse.be  -->

<!-- ***** Metriweb Gemius /Destination Path/Régions/Liège/Actualité/1927689 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ctiaz8tjWvPBR1WUwaXwjrcc7Fmk8OwLBXM6uByDq8X.e7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=LaMeuse', 'subs=Régions');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Destination Path/Régions/Liège/Actualité/1927689 ***** -->
</div>
  </div>
<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-P93QBN');</script>
		<!-- End Google Tag Manager -->  <div id="block-spmenutop_block-block_menu_top" class="clear-block block block-spmenutop_block">
  <div class="content"><div id="topmenu" class="developpement_v3">
<ul><li class="sudinfo"><a href="http://www.rossel.be/marques/la-meuse"  >Logo S P</a></li><li><a href="http://www.sudinfo.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Choisir une édition du journal<span class="sf-sub-indicator"> &raquo;</span></a><ul><li class="s_titre"><a href="http://www.lameuse.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Meuse</a></li><li class="edition"><a href="http://www.lameuse.be/48/regions/liege?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Liège</a></li><li class="edition"><a href="http://www.lameuse.be/50/regions/verviers?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Verviers</a></li><li class="edition"><a href="http://www.lameuse.be/51/regions/luxembourg?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Luxembourg</a></li><li class="edition"><a href="http://www.lameuse.be/53/regions/namur?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Namur</a></li><li class="edition"><a href="http://www.lameuse.be/49/regions/huy-waremme?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Huy-Waremme</a></li><li class="s_titre"><a href="http://www.lanouvellegazette.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >La Nouvelle Gazette</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/56/regions/charleroi?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Charleroi</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/57/regions/centre?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Centre</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/58/regions/sambre-meuse?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Sambre-Meuse</a></li><li class="s_titre"><a href="http://www.lacapitale.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Capitale</a></li><li class="edition"><a href="http://www.lacapitale.be/54/regions/bruxelles?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Bruxelles</a></li><li class="edition"><a href="http://www.lacapitale.be/55/regions/brabant-wallon?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Brabant Wallon</a></li><li class="s_titre"><a href="http://www.laprovince.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Province</a></li><li class="edition"><a href="http://www.laprovince.be/61/regions/mons?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Mons</a></li><li class="s_titre"><a href="http://www.nordeclair.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Nord Eclair</a></li><li class="edition"><a href="http://www.nordeclair.be/60/regions/mouscron?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Mouscron</a></li><li class="edition"><a href="http://www.nordeclair.be/59/regions/tournai?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Tournai</a></li><li class="s_titre"><a href="http://www.sudinfo.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Sudinfo.be</a></li></ul></li><li><a href="http://portfolio.sudpresse.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Photos</a></li><li><a href="http://enmemoire.sudinfo.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Nécrologies</a></li><li><a href="http://immo.vlan.be/fr/Home?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Immo</a></li><li><a href="http://gocar.be/fr/autovlan/voiture-occasion?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Auto</a></li><li><a href="http://www.jobsregions.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Emploi</a></li><li><a href="http://www.activeo.be" target="_blank" >Vos commerçants</a></li><li><a href="http://num.sudinfo.be/services/abonnement/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Abonnements</a></li><li><a href="http://www.sudpressedigital.be/" target="_blank" >Editions digitales</a></li><li><a href="/jeux"  >Jeux</a></li><li class="sso_links novisited"></li></ul></div>
</div>
  </div>
<div id="global_wrapper">
    <div id="global">
      <div id="header">  <div id="block-pub-rossel-oop-1" class="clear-block block block-pub">
  <div class="content"><!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Liège/Actualité/1927689, position=rossel-oop-1, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-oop-1'>
    <script type='text/javascript'>
        googletag.display('rossel-oop-1');
    </script>
</div>
</div>
  </div>
  <div id="block-pub-rossel-leader-2" class="clear-block block block-pub">
  <div class="content"><!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Liège/Actualité/1927689, position=rossel-leader-2, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-leader-2'>
    <script type='text/javascript'>
        googletag.display('rossel-leader-2');
    </script>
</div>
</div>
  </div>
<div id="top_header">
	<ul>		
		<li id="la_meuse">
  <a href="/">
    <img id="la_meuse" name="la_meuse" alt="La Meuse" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/logo_lameuse.gif">
  </a>
</li>
       	
<li>
  <div class="date">
    Mardi 5 Septembre 2017&nbsp;Saint Henri  </div>
  <div class="li_s_titre">
<select onchange='location.href=document.getElementById("s_titre").value' name="s_titre" id="s_titre">
<option value="http://www.sudpresse.be">Choisir une &eacute;dition</option>
<option class="s_titre" value="http://www.lanouvellegazette.be">La Nouvelle Gazette</option>
<option class="edition" value="http://www.lanouvellegazette.be/56/regions/charleroi">Charleroi</option><option class="edition" value="http://www.lanouvellegazette.be/57/regions/centre">Centre</option><option class="edition" value="http://www.lanouvellegazette.be/58/regions/sambre-meuse">Sambre-Meuse</option>
<option class="s_titre" value="http://www.lacapitale.be">La Capitale</option>
<option class="edition" value="http://www.lacapitale.be/54/regions/bruxelles">Bruxelles</option><option class="edition" value="http://www.lacapitale.be/55/regions/brabant-wallon">Brabant Wallon</option>
<option class="s_titre" value="http://www.laprovince.be">La Province</option>
<option class="edition" value="http://www.laprovince.be/61/regions/mons">Mons</option>
<option class="s_titre" value="http://www.nordeclair.be">Nordeclair</option>
<option class="edition" value="http://www.nordeclair.be/60/regions/mouscron">Mouscron</option><option class="edition" value="http://www.nordeclair.be/59/regions/tournai">Tournai</option>
<option class="s_titre" value="http://www.sudinfo.be/">Sudinfo.be</option><option class="s_titre" value="http://www.lameuse.be">La Meuse</option>
<option class="edition" value="http://www.lameuse.be/48/regions/liege">Liège</option><option class="edition" value="http://www.lameuse.be/50/regions/verviers">Verviers</option><option class="edition" value="http://www.lameuse.be/51/regions/luxembourg">Luxembourg</option><option class="edition" value="http://www.lameuse.be/52/regions/basse-meuse">Basse-Meuse</option><option class="edition" value="http://www.lameuse.be/53/regions/namur">Namur</option><option class="edition" value="http://www.lameuse.be/49/regions/huy-waremme">Huy-Waremme</option>
</select></div>
  <div class="social_menu"><ul><li><a href="http://www.facebook.com/lameuse" target="_blank"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_facebook.png" width="16" height="16" alt="La Meuse sur Facebook" title="La Meuse sur facebook" /></a></li>
      <li><a href="https://twitter.com/LaMeuse_be" target="_blank"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_twitter.png" width="16" height="16" alt="La Meuse sur Twitter" title="La Meuse sur Twitter" /></a></li>
      <li><a href="http://www.sudinfo.be/newsletter/inscription"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_mail.png" alt="Inscription aux newsletters" title="Inscription aux newsletters" width="16" height="16" /></a></li>
    </ul></div>
</li>
      	<li class="services recherche_menu">
  <form action="/1927689/article/2017-09-05/voici-pourquoi-le-bourgmestre-de-liege-reporte-l-achat-de-tasers-pour-sa-police"  accept-charset="UTF-8" method="post" id="apachesolr-panels-search-block">
<div><div class="form-item" id="edit-apachesolr-panels-search-block-form-wrapper">
 <label for="edit-apachesolr-panels-search-block-form">Rechercher: </label>
 <input type="text" maxlength="128" name="apachesolr_panels_search_block_form" id="edit-apachesolr-panels-search-block-form" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Rechercher"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-mrVtJy5U18ORMC_uzX9GIkRrRiij9ucTAk61DpurGOM" value="form-mrVtJy5U18ORMC_uzX9GIkRrRiij9ucTAk61DpurGOM"  />
<input type="hidden" name="form_id" id="edit-apachesolr-panels-search-block" value="apachesolr_panels_search_block"  />

</div></form>
</li>      	<li class="services widget_carburant">
 <a href="/services/carburant/">
  1,437  <br>
  Pour la 98 </a>
</li>
		  <li class="services widget_trafic"><a href="/services/trafic/">Trafic<br />Fluide</a></li>
		<li class="services widget_meteo"> 
	<img src="/sites/all/themes/custom_sp/images/services/meteo_little/2.gif" alt="Ciel peu nuageux" width="20" height="20" /> 
    <a href="/meteo"><span class="letemps">Ciel peu nuageux</span><br />
    	<span class="temp_min">7</span> / <span class="temp_max">22</span>
    </a> 
</li>	</ul>
</div>	
</div> 
                        <div id="content" class="clearfix"> 
<div class="top-content full-width">
  
<div class="panel-pane pane-spfcrecommandationbar pane-spfcr" >
        <div class="pane-content"> <div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
	FB.init({
	  appId      : '308882989169028',
	  xfbml      : true,
	  version    : 'v2.1'
	});
	
	FB.Event.subscribe('comment.create', function(response) {
		if (typeof (callReac) == 'function') {
			callReac();
		}
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","comment");
		}
	});
	
	FB.Event.subscribe('comment.remove', function(response) {

		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","uncomment");
		}
	});
	
	FB.Event.subscribe('edge.create', function(response) {
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","like");
		}
	});

	FB.Event.subscribe('edge.remove', function(response) {
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","unlike");
		}
	});
	
  };

  (function(d, s, id){
	 var js, fjs = d.getElementsByTagName(s)[0];
	 if (d.getElementById(id)) {return;}
	 js = d.createElement(s); js.id = id;
	 js.src = "//connect.facebook.net/fr_FR/sdk.js";
	 fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-spmenu pane-mainmenusp" >
        <div class="pane-content"> <div id="navcontainer" class="clearfix">
	<div class="clearfix">
<ul class='sf-menu sf-navbar sf-js-enabled sf-shadow' id='menuprincipal'><li class="backtohome first_level"><a href="/">Accueil</a></li><li class=" first_level current"><a href="/8/regions">Régions</a>
<ul class='sf-submenu' id=''><li class="menu_edition2 current"><a href="/48/regions/liege">Liège</a>
<ul class='specmenu'><li><a href="/48/regions/liege">Accueil</a></li><li class=" current"><a href="/62/regions/liege/actualite">Actualité</a></li><li><a href="/63/regions/liege/sports">Sports</a></li><li class="menu_service_first"><a href="http://enmemoire.sudinfo.be/recherche-avis?region=6&amp;utm_medium=m_niv_3&amp;utm_campaign=comarketing" target="_blank">Nécrologies</a></li><li class="menu_service"><a href="http://www.netevents.be/fr/musique/agenda/?RegionID=5" target="_blank">Agenda</a></li><li class="menu_service"><a href="http://immo.vlan.be/fr/Recherche/TOUS/TOUS/Li%C3%A8ge/" target="_blank">Immobilier</a></li><li class="menu_service"><a href="http://www.jobsregions.be/" target="_blank">Trouvez un emploi à Liège</a></li></ul>
</li><li><a href="/50/regions/verviers">Verviers</a></li><li><a href="/49/regions/huy-waremme">Huy-Waremme</a></li><li><a href="/51/regions/luxembourg">Luxembourg</a></li><li><a href="/53/regions/namur">Namur</a></li><li><a href="/52/regions/basse-meuse">B.-Meuse</a></li><li><a href="/56/regions/charleroi">Charleroi</a></li><li><a href="/57/regions/centre">Centre</a></li><li><a href="/58/regions/sambre-meuse">S.-Meuse</a></li><li><a href="/54/regions/bruxelles">Bruxelles</a></li><li><a href="/55/regions/brabant-wallon">B. wallon</a></li><li><a href="/61/regions/mons">Mons</a></li><li><a href="/59/regions/tournai">Tournai</a></li><li><a href="/60/regions/mouscron">Mouscron</a></li></ul>
</li><li class=" first_level"><a href="/7/actualite">Actualité</a></li><li class=" first_level"><a href="/votre_actualite">Mon Actu</a></li><li class=" first_level"><a href="/foot">Foot</a></li><li class=" first_level"><a href="/9/sports">Sports</a></li><li class=" first_level"><a href="/11/fun">Fun</a></li><li class=" first_level"><a href="/10/culture">Culture</a></li><li class=" first_level"><a href="/pratique">Pratique</a></li><li class="ena-menu first_level"><a href="http://num.sudinfo.be/authentification/logbox.php" target="_blank">Abonnés</a></li></ul>
</div>
</div>
<div id="special-nav">
<ul class='sf-menu sf-navbar sf-js-enabled sf-shadow' id='special_menu'><li class="level2-fst-special first_level current"><a href="/48/regions/liege">Liège</a></li><li class=" first_level current"><a href="/48/regions/liege">Accueil</a></li><li class=" first_level current"><a href="/62/regions/liege/actualite">Actualité</a></li><li class=" first_level"><a href="/63/regions/liege/sports">Sports</a></li><li class="menu_service_first first_level"><a href="http://enmemoire.sudinfo.be/recherche-avis?region=6&amp;utm_medium=m_niv_3&amp;utm_campaign=comarketing" target="_blank">Nécrologies</a></li><li class="menu_service first_level"><a href="http://www.netevents.be/fr/musique/agenda/?RegionID=5" target="_blank">Agenda</a></li><li class="menu_service first_level"><a href="http://immo.vlan.be/fr/Recherche/TOUS/TOUS/Li%C3%A8ge/" target="_blank">Immobilier</a></li><li class="menu_service first_level"><a href="http://www.jobsregions.be/" target="_blank">Trouvez un emploi à Liège</a></li></ul>
</div>

      <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          jQuery('ul#menuprincipal').superfish({
				pathClass : 'current',
				pathLevels : 1,
				delay : 3000,
				disableHI : true,
				dropShadows:   false, 
				autoArrows	: true,
				animation : {opacity:'show'},
				speed : 0,
				firstOnClick: true,
                onInit:  function(){
                	$("#special-nav").fadeIn(1);
                }
            });
           //--><!]]>
          </script>
          
      <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          jQuery('ul#special_menu').superfish({
				pathClass : 'current',
				pathLevels : 1,
				delay : 3000,
				disableHI : true,
				dropShadows:   false, 
				autoArrows	: true,
				animation : {opacity:'show'},
				speed : 0,
				firstOnClick: true,
                onInit:  function(){
                	$("#special-nav").fadeIn(1);
                }
            });
           //--><!]]>
          </script>
           </div>
    </div>
</div>
<div class="first-content w630-300">
  <div class="column col-01">
    
<div class="panel-pane pane-node-content" >
        <div class="pane-content"> 
  <div id="article"> <p class="publiele">Publié le Mardi 5 Septembre 2017 à <time>14h00</time></p> <p class="fil_ariane novisited"><a href="/8/regions"><span>Régions</span></a> <img width="3" height="5" alt="&gt;" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_arrow_transparent.gif"> <a href="/48/regions/liege"><span>Liège</span></a> <img width="3" height="5" alt="&gt;" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_arrow_transparent.gif">  <a href="/62/regions/liege/actualite" class="last"><span>Actualité</span></a></p>    <article>
    <header>
      <h1>Voici pourquoi le bourgmestre de Liège reporte l'achat de tasers pour sa police !</h1>
      <p class="auteur">Gaspard Grosjean</p><div class="chapeau">
                <p>
                    <a href="https://goo.gl/GWEQh6" target="_blank">Le peloton anti banditisme </a>de la police de Liège va devoir encore attendre avant d’entrer en possession de ses six pistolets à impulsion électrique. Le point a été reporté lors du conseil communal de Liège, ce lundi soir. </p>
            </div></header>
    <aside>
      <div id="infos_additionnelles">
        <aside>
          <div class="social_links_tools infos_box">
            <ul class="social_links">
                            <li class="facebook">
                <div class="fb-like" data-action="like" data-href="http://www.sudinfo.be/node/1927689" data-send="true" data-layout="button_count" data-width="90" data-show-faces="false" data-font="arial" data-ref="article_sudpresse"></div>
              </li>
              <li class="twitter"> 
                <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
                <div> <a href="http://twitter.com/share" class="twitter-share-button"
          data-url="http://www.sudinfo.be/node/1927689"
     	  data-via="sudpresseonline"
     	  data-text="Voici pourquoi le bourgmestre de Liège reporte l’achat de tasers pour sa police !"
     	  data-related="lameuse.be:Toute l'information du La Meuse,LaGazette_be:Toute l'information de La Nouvelle Gazette,xalambert:Responsable de la rédaction de Sudpresse.be"
     	  data-count="none"      
     	  data-lang="fr">Tweet</a></div>
              </li>
              <li class="google">
                <div class="g-plusone" data-size="medium" data-href="http://www.sudinfo.be/node/1927689"></div>
              </li>
            </ul>
            <ul class="tools">
              <li class="envoyer"><a href="/forward/ajax?path=node%2F1927689&amp;title=Voici%2Bpourquoi%2Ble%2Bbourgmestre%2Bde%2BLi%25C3%25A8ge%2Breporte%2Bl%2527achat%2Bde%2Btasers%2Bpour%2Bsa%2Bpolice%2B%2521" title="Voici+pourquoi+le+bourgmestre+de+Li%C3%A8ge+reporte+l%27achat+de+tasers+pour+sa+police+%21" class="forward-page ctools-use-modal ctools-modal-forward-modal-style"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_envoyer2.gif" alt="Envoyer à" title="Envoyer à" width="19" height="16" /></a></li>
              <li class="imprimer"><a href="javascript:window.print();"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_imprimer2.gif" alt="Imprimer" title="Imprimer"  width="22" height="20" /></a></li>
            </ul>
           </div>
        </aside>
                <aside><div id="link" class="infos_box"></div></aside>
      </div>
      <!-- fin de id="infos_additionnelles"--> 
    </aside>
      <div id="picture"> 
	        <div class="allMedias"><div class="wrappAllMedia"  style="width:450px;"><div id="item1927688" class="item_media"><figure><img src="http://si.rosselcdn.net/sites/default/files/imagecache/pagallery_450x300/2017/09/05/5850595_B9713080357Z.1_20170905140023_000_G5K9NCVMK.1-0.jpg" alt="
Les pistolets à impulsion électrique sont destinés au peloton anti banditisme de la police de Liège.
" title="
Les pistolets à impulsion électrique sont destinés au peloton anti banditisme de la police de Liège.
" width="450" height="300" class="imagecache imagecache-pagallery_450x300"/></figure><figcaption><p class="credit">
AFP
</p></figcaption><figcaption><p class="pic_description">
Les pistolets à impulsion électrique sont destinés au peloton anti banditisme de la police de Liège.
</p></figcaption></div></div></div>      </div>
    <div id="body_text">
                <p>Bien que le bourgmestre semble convaincu par l’<a href="https://goo.gl/GWEQh6" target="_blank">aspect bénéfique</a> de cet outil, cela n’est pas le cas de l’ensemble du conseil communal de Liège. </p>
                
                <p>Ce lundi soir, un <a href="https://goo.gl/GWEQh6" target="_blank">débat houleux</a> s’est tenu. Le moins que l’on puisse dire est que tout le monde n’est pas d’accord...</p>
                
                <p>Pourtant, la police - et plus particulièrement le PAB (peloton anti banditisme) - désire ardamment disposer de cette arme non-létale. <a href="https://goo.gl/GWEQh6" target="_blank">Des cas concrets expliquent cela</a>.</p>
                
                <p>
                    <strong>
                        <a href="https://goo.gl/GWEQh6" target="_blank">Les confidences du bourgmestre liégeois, Willy Demeyer, à propos de ce dossier délicat dans vos éditions digitales !</a>
                    </strong>
                </p>
            </div>




                </article>
    
  <!-- Pour Googleplus --> 
  <script type="text/javascript">
  window.___gcfg = {lang: 'fr'};

  (function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
  </script> 
  
  </div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-vlan-activation-v2" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Liège/Actualité/1927689, position=rossel-vlan-activation-v2, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-vlan-activation-v2'>
    <script type='text/javascript'>
        googletag.display('rossel-vlan-activation-v2');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-vlan-activation-v23" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Liège/Actualité/1927689, position=rossel-vlan-activation-v23, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-vlan-activation-v23'>
    <script type='text/javascript'>
        googletag.display('rossel-vlan-activation-v23');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-vlan-activation-v22" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Liège/Actualité/1927689, position=rossel-vlan-activation-v22, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-vlan-activation-v22'>
    <script type='text/javascript'>
        googletag.display('rossel-vlan-activation-v22');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-4" >
        <div class="pane-content"> <style type="text/css">
#makeyourhomepage {
 line-height: 30px;
 margin: 20px 0;
 color:#000;
 clear:both;
 float:left;
}
#makeyourhomepage a {
    background: none repeat scroll 0 0 #999999;
 -webkit-border-radius: 3px;
 border-radius: 3px;
    color: #FFFFFF;
    padding: 5px 10px;
}
#makeyourhomepage a:hover {
    background: none repeat scroll 0 0 #F14223;
    text-decoration: none;
}
</style>
 
<div id="makeyourhomepage">
  <p>Faites de lameuse.be la page d'accueil de votre navigateur. C'est facile. <a href="http://www.lameuse.be/pagedaccueil">Cliquez-ici.</a></p>
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-5" >
        <div class="pane-content"> <div class="OUTBRAIN" data-src="http://www.lameuse.be/1927689/article/2017-09-05/voici-pourquoi-le-bourgmestre-de-liege-reporte-l-achat-de-tasers-pour-sa-police" data-widget-id="AR_1" data-ob-template="Lameuse.be" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-6" >
        <div class="pane-content"> <div id="sudinfo_web_smartbox_article_Regions"></div>
<script type="text/javascript" src="http://a.ligatus.com/?ids=81759&t=js&s=1"></script> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-large-4 pub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Liège/Actualité/1927689, position=rossel-large-4, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-large-4'>
    <script type='text/javascript'>
        googletag.display('rossel-large-4');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-spreactionsct" >
        <div class="pane-content"> <!-- réactions coupées pour cet article --> </div>
    </div>
  </div>
  <div class="column col-02">
    
<div class="panel-pane pane-block pane-pub-rossel-imu-3 rub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Liège/Actualité/1927689, position=rossel-imu-3, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-imu-3'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-3');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-flowmix pane-bloc-edition-digital-lameuse" >
        <div class="pane-content"> 
<!-- http://si.rosselcdn.net/ -->
<div id="widget_ena" class="lm24">
 <a href="http://liege.lameuse.be/">
  <div class="header-ena">
    <h2><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/mediastore/LM_edition_digitale.svg" width="205" height="70" title="La Meuse édition digitale"></h2>
  </div>
 </a>
  <div class="inner-ena">
    <ul> 

<li class="even_li" ><h3><a href="http://liege.lameuse.be/" target="_blank">Liège</a></h3><a href="http://liege.lameuse.be/121971/article/2017-09-04/privatisation-de-la-fn-daerden-rencontre-jeholet" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479896490/20170905/7854353891bbd4c58ce7712fede1746f_B9713075789Z.1_20170904201115_000_G199NEQCH.1-0.jpg" alt="Privatisation de la FN: Daerden a rencontré Jeholet" title="Privatisation de la FN: Daerden a rencontré Jeholet" width="127" height="85" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://liege.lameuse.be/121971/article/2017-09-04/privatisation-de-la-fn-daerden-rencontre-jeholet" target="_blank">Privatisation de la FN: Daerden a rencontré Jeholet</a></p>
        </li><li  ><h3><a href="http://namur.lameuse" target="_blank">Namur</a></h3><a href="http://namur.lameuse.be/121906/article/2017-09-04/namur-il-le-poignarde-et-ecrit-allah-akbar-avec-son-sang" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479896490/20170905/c780979c1211a8afcc4e1816495f9fea_B9713074863Z.1_20170905095748_000_G3V9NDGEA.1-0.jpg" alt="Namur: il le poignarde et écrit «Allah Akbar» avec son sang" title="Namur: il le poignarde et écrit «Allah Akbar» avec son sang" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://namur.lameuse.be/121906/article/2017-09-04/namur-il-le-poignarde-et-ecrit-allah-akbar-avec-son-sang" target="_blank">Namur: il le poignarde et écrit «Allah Akbar» avec son sang</a></p>
        </li><li class="even_li" ><h3><a href="http://huy-waremme.lameuse.be" target="_blank">Huy Waremme</a></h3><a href="http://huy-waremme.lameuse.be/121623/article/2017-09-04/drame-de-tihange-le-corps-du-pilote-ete-retrouve" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479896490/20170905/b720a875ef6be9eac134840f5457a209_B9713070850Z.1_20170904154231_000_G2H9NCJAA.1-0.jpg" alt="Drame de Tihange: le corps du pilote a été retrouvé" title="Drame de Tihange: le corps du pilote a été retrouvé" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://huy-waremme.lameuse.be/121623/article/2017-09-04/drame-de-tihange-le-corps-du-pilote-ete-retrouve" target="_blank">Drame de Tihange: le corps du pilote a été retrouvé</a></p>
        </li><li  ><h3><a href="http://basse-meuse.lameuse.be" target="_blank">Basse Meuse</a></h3><a href="http://basse-meuse.lameuse.be/122002/article/2017-09-04/herstal-retour-au-moyen-age-la-charlemagnrie" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479896490/20170905/33cf06cd946f55402b63546553ac8b02_B9713076292Z.1_20170904213227_000_G0S9N96C0.1-0.jpg" alt="Herstal: retour au Moyen Âge à la Charlemagn’rie" title="Herstal: retour au Moyen Âge à la Charlemagn’rie" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://basse-meuse.lameuse.be/122002/article/2017-09-04/herstal-retour-au-moyen-age-la-charlemagnrie" target="_blank">Herstal: retour au Moyen Âge à la Charlemagn’rie</a></p>
        </li><li class="even_li" ><h3><a href="http://verviers.lameuse.be/" target="_blank">Verviers</a></h3><a href="http://verviers.lameuse.be/121770/article/2017-09-04/le-feu-au-grands-pres-les-eleves-lecole-du-centre-et-au-hall" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479896490/20170905/c2915a7133fc1a2dc06c661341f2485b_B9713068570Z.1_20170904163042_000_GIN9NB00B.1-0.jpg" alt="Le feu au Grands Prés: les élèves à l’école du Centre et au hall" title="Le feu au Grands Prés: les élèves à l’école du Centre et au hall" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://verviers.lameuse.be/121770/article/2017-09-04/le-feu-au-grands-pres-les-eleves-lecole-du-centre-et-au-hall" target="_blank">Le feu au Grands Prés: les élèves à l’école du Centre et au hall</a></p>
        </li><li  ><h3><a href="http://luxembourg.lameuse.be/" target="_blank">Luxembourg</a></h3><a href="http://luxembourg.lameuse.be/121891/article/2017-09-04/la-bataille-lhoist-abbaye-de-rochefort-en-refere-marche" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479896490/20170905/0414e72b4971ad1b45c70477840cb110_B9713074666Z.1_20170904184605_000_GED9NEHS5.1-0.jpg" alt="La bataille Lhoist-Abbaye de Rochefort en référé à Marche" title="La bataille Lhoist-Abbaye de Rochefort en référé à Marche" width="127" height="85" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://luxembourg.lameuse.be/121891/article/2017-09-04/la-bataille-lhoist-abbaye-de-rochefort-en-refere-marche" target="_blank">La bataille Lhoist-Abbaye de Rochefort en référé à Marche</a></p>
        </li>
    </ul>
  </div>
</div>


 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-views-panes pane-spmostread-panel-pane-3" >
        <div class="pane-content"> <div class="view view-SPMostRead view-id-SPMostRead view-display-id-panel_pane_3 view-dom-id-8c0dc2804e9a2eb6897349a3d27e9b3b">
    
  
  
      <div class="view-content">
      <div class="bloc-01" id="comment">
  <h2>Les + lus</h2>
  <div class="inner-bloc">
    <ul> 
                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1926530/article/2017-09-04/tout-baigne-entre-gad-elmaleh-et-la-liegeoise-virgilia-de-nouvelles-photos-le-pr">Tout baigne entre Gad Elmaleh et la Liégeoise Virgilia: de nouvelles photos le prouvent</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1926555/article/2017-09-04/nathan-petit-theutois-de-9-ans-mort-dans-un-accident-de-voiture-en-revenant-du-f">Nathan, petit theutois de 9 ans, mort dans un accident de voiture en revenant du football, à cause de la pluie...</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1926563/article/2017-09-04/le-corps-de-la-mere-qui-a-voulu-egorger-ses-trois-enfants-a-grace-hollogne-rapat">Le corps de la mère qui a voulu égorger ses trois enfants à Grâce-Hollogne rapatrié au Maroc</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1927715/article/2017-09-05/elle-accouche-dans-un-bus-voici-le-cadeau-que-vient-d-offrir-le-tec-liege-vervie">Elle accouche dans un bus : voici le cadeau que vient d’offrir le TEC Liège-Verviers au bébé !</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1926585/article/2017-09-04/la-meilleure-biere-belge-2017-est-liegeoise">La meilleure bière belge 2017 est liègeoise !</a></li></span>  </div>          </ul>
  </div>    
</div>
    </div>
  
  
  
  
  
  
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-imu-33 rub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Liège/Actualité/1927689, position=rossel-imu-33, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-imu-33'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-33');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-imu-32 pub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Liège/Actualité/1927689, position=rossel-imu-32, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-imu-32'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-32');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-sky-5 rub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Liège/Actualité/1927689, position=rossel-sky-5, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-sky-5'>
    <script type='text/javascript'>
        googletag.display('rossel-sky-5');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-views-panes pane-spfilinfoview-panel-pane-1" >
        <div class="pane-content"> 
<div id="infos-continu" class="bloc-01 breaking">
    
  
  
        

	<h2><a href="/20/actualite/l-info-en-continu">L'info en continu</a></h2>
<div class="inner-bloc">
<ul>
    <li>
	<p>
		<span><time>15:03</time></span>
		<a href="/1927810/article/2017-09-05/quatre-universites-belges-dans-le-top-200-du-times-higher-world-university-ranki">Quatre universités belges dans le top 200 du Times Higher World University Rankings</a>
	</p>
</li>

    <li>
	<p>
		<span><time>14:54</time></span>
		<a href="/1927798/article/2017-09-05/incendies-au-portugal-les-feux-de-foret-ont-devaste-214000-hectares-depuis-janvi">Incendies au Portugal: Les feux de forêt ont dévasté 214.000 hectares depuis janvier</a>
	</p>
</li>

    <li>
	<p>
		<span><time>14:54</time></span>
		<a href="/1927801/article/2017-09-05/disparition-de-maelys-les-enqueteurs-s-interessent-au-gsm-du-suspect">Disparition de Maëlys: les enquêteurs s'intéressent au GSM du suspect</a>
	</p>
</li>

    <li>
	<p>
		<span><time>14:54</time></span>
		<a href="/1927808/article/2017-09-05/divock-origi-presente-a-wolfsburg-j-avais-besoin-d-un-nouveau-defi">Divock Origi, présenté à Wolfsburg: « J'avais besoin d'un nouveau défi »</a>
	</p>
</li>

    <li>
	<p>
		<span><time>14:50</time></span>
		<a href="/1927796/article/2017-09-05/la-police-bresilienne-ouvre-une-enquete-pour-corruption-sur-l-attribution-des-jo">La police brésilienne ouvre une enquête pour corruption sur l'attribution des JO 2016 à Rio</a>
	</p>
</li>

    <li>
	<p>
		<span><time>14:46</time></span>
		<a href="/1927782/article/2017-09-05/une-entreprise-limbourgeoise-va-construire-401-maisons-de-vacances-en-allemagne">Une entreprise limbourgeoise va construire 401 maisons de vacances en Allemagne</a>
	</p>
</li>

    <li>
	<p>
		<span><time>14:33</time></span>
		<a href="/1927777/article/2017-09-05/les-comites-de-quartiers-namurois-fetent-leurs-30-ans-aux-fetes-de-wallonie">Les comités de quartiers namurois fêtent leurs 30 ans aux Fêtes de Wallonie</a>
	</p>
</li>

<li class="infoc">
<a href="/20/actualite/l-info-en-continu" class="novisited arrow">Toute l'info en continu</a>
</li>
</ul>
</div>      
  
  
  
  
  
  </div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-2" >
        <div class="pane-content"> <iframe src="http://trackuity.jobsregions.be/jobsregions/ticker/sudinfo_ticker_small.html?region=Liege" width="300" height="100" style="border: 0;" scrolling="no" frameborder="0"></iframe> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-views pane-jeux" >
        <div class="pane-content"> <div class="view view-jeux view-id-jeux view-display-id-jeux_top bloc-01 view-dom-id-3a5dffe4ed5c6e21aee6c08b8138d44c">
        <div class="view-header">
      <h2>Le top 3 des jeux</h2>    </div>
  
  
  
      <div class="view-content">
      <div class="inner-bloc">    <ul class="jeu-top">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <a href="/node/1643855">
<img src="http://si.rosselcdn.net/sites/default/files/cow_56x56.png" />
<h4>Call of War</h4>
<p>Choisissez votre stratégie pour gagner les grandes batailles de la Seconde guerre mondiale dans ce jeu de stratégie épique !</p>
</a>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <a href="/node/1590999">
<img src="http://si.rosselcdn.net/sites/default/files/tg_gup_rossel_56x56_2.png" />
<h4>Goal United Pro</h4>
<p>Découvrez Goal United Pro, le jeu de simulation de management de football !</p>
</a>  </li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
          <a href="/node/1385737">
<img src="http://si.rosselcdn.net/sites/default/files/201507_banner_sudinfobe_56x56_elv.jpg" />
<h4>Elvenar</h4>
<p>Plongez dans l&#039;univers mythique d&#039;Elvenar. Dans ce magnifique jeu de construction de ville fantasy, vous pouvez choisir d&#039;incarner des elfes ou des humains.</p>
</a>  </li>
      </ul></div>    </div>
  
  
  
  
      <div class="view-footer">
      <ul class="jeux-menu jeux-menu-small">
		<li class="jeu-casino">
			<a href="/jeux/casino">
<svg class="icon-casino"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-casino"></use></svg>
				<span>Casino</span>
			</a>
		</li>
		<li class="jeu-minijeux">
			<a href="/jeux/mini-jeux">
<svg class="icon-casino"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-gaming"></use></svg>
				Mini jeux
			</a>
		</li>
		<li class="jeu-strategie">
			<a href="/jeux/strategie">
<svg class="icon-casino"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-strategie"></use></svg>
				Stratégie
			</a>
		</li>
		<li class="jeu-sport">
			<a href="/jeux/sport">
<svg class="icon-sport"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-sport"></use></svg>
				Sport
			</a>
		</li>
	</ul>    </div>
  
  
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-3" >
        <div class="pane-content"> <div>
<style type="text/css">
html .ob-sidebar .ob-one-column-layout .ob-unit.ob-rec-text {
	color: #003366;
}
html .ob-sidebar .ob-one-column-layout .ob-dynamic-rec-container {
	width: auto;
}
.ob-sidebar .bloc-01 li {
    background: none;
    padding: 0;
}
html .ob-sidebar .ob-one-column-layout .ob-rec-description {
	width: 148px;
	right: 0;
	left: 130px;
	min-height: 84px;
}
html .ob-sidebar .ob-one-column-layout .ob-rec-description {
	font-size: 12px;
}
</style>
<div class="ob-sidebar">
<div class="bloc-01" id="comment">
  <h2>Nos partenaires vous proposent</h2>
  <div class="inner-bloc">
    <div class="OUTBRAIN" data-src="http://www.lameuse.be/1927689/article/2017-09-05/voici-pourquoi-le-bourgmestre-de-liege-reporte-l-achat-de-tasers-pour-sa-police" data-widget-id="SB_1" data-ob-template="Lameuse.be" ></div>
    <div class="OUTBRAIN" data-src="http://www.lameuse.be/1927689/article/2017-09-05/voici-pourquoi-le-bourgmestre-de-liege-reporte-l-achat-de-tasers-pour-sa-police" data-widget-id="SB_2" data-ob-template="Lameuse.be" ></div>
    <div class="OUTBRAIN" data-src="http://www.lameuse.be/1927689/article/2017-09-05/voici-pourquoi-le-bourgmestre-de-liege-reporte-l-achat-de-tasers-pour-sa-police" data-widget-id="SB_3" data-ob-template="Lameuse.be" ></div>
    <div class="OUTBRAIN" data-src="http://www.lameuse.be/1927689/article/2017-09-05/voici-pourquoi-le-bourgmestre-de-liege-reporte-l-achat-de-tasers-pour-sa-police" data-widget-id="SB_4" data-ob-template="Lameuse.be" ></div>
  </div>
</div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div>
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-vlanactivation-vlanactivationapi" >
        <div class="pane-content"> <div id="nos_commerces" class="bloc-01">
  <h2>Nos commerçants</h2>
  <div class="inner-bloc">
<ul>
    <li><a href="http://www.activeo.be/hamois/hastir-stephane">HASTIR STEPHANE</a></li>
    <li><a href="http://www.activeo.be/emptinne/pierre-et-terroir-sprl">PIERRE ET TERROIR SPRL</a></li>
    <li><a href="http://www.activeo.be/dinant/security-sprl">AT SECURITY SPRL</a></li>
    <li><a href="http://www.activeo.be/dinant/reno-bati">RENO BATI</a></li>
    <li><a href="http://www.activeo.be/dubois-johan">DUBOIS JOHAN</a></li>
  </ul>
    <div class="activez_commerce"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/vlan_activez_commerce.png" width="278" height="22" alt="Activez le commerce local avec Vlan" title="Activez le commerce local avec Vlan"></div>
  </div>
</div>
 </div>
    </div>
  </div>
</div>
<div class="middle-content full-width">
  
<div class="panel-pane pane-custom-version pane-7" >
        <div class="pane-content"> <!-- Balise pour la publicité Teads -->
<script src="//a.teads.tv/page/62175/tag" async="true"></script>
<!-- Fin de la balise pour la publicité Teads --> </div>
    </div>
</div>
<div class="second-content w630-300">
  <div class="column col-01">
      </div>
  <div class="column col-02">
      </div>
</div>
<div class="bottom-content full-width">
  
<div class="panel-pane pane-custom-version pane-1" >
        <div class="pane-content"> <script>
var NetinoiFrame = null;
var NetinoRequestSuccess = -1;
var NetinoUrlParms = "";
var NbRequestAttemps = 0; 
function subscribe() {
    try {
        var code_flux = "SUP06";
        if (!document.getElementById("FrmNetino")) {
            var fbody = document.getElementsByTagName("body")[0];
            NetinoiFrame = document.createElement("iframe");
            NetinoiFrame.id = "FrmNetino";
            NetinoiFrame.style.position = "absolute";
            NetinoiFrame.style.top = "-1000px";
            fbody.insertBefore(NetinoiFrame, fbody.firstChild);
            NetinoiFrame.onload = content_loaded;
        }
        FB.Event.subscribe('comment.create', function (response) {
            NetinoUrlParms = "?origine="+code_flux+"&commentID=" + response.commentID + "&href=" + response.href;
            NetinoiFrame.src = "https://facebookcomment.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
        });
    }
    catch (err) {
    }
}
function wait_init_fb_complete() {
    NbAttemps -= 1;
    if (NbAttemps >= 0) {
        if (typeof (FB) == 'object') {
            setTimeout(function () { subscribe(); }, 500);
        }
        else {
            setTimeout(function () { wait_init_fb_complete(); }, 500);
        }
    }
}
function content_loaded() {
    setTimeout(function () { verif_request_success(); }, 1000);
}
function verif_request_success() {
    if (NetinoRequestSuccess == 1) {
        NetinoRequestSuccess = -1;
        NbRequestAttemps = 0;
        NetinoUrlParms = "";
    }
    else
        if (NetinoRequestSuccess == 0) {
            if (NbRequestAttemps == 0) {
                NbRequestAttemps = 1;
                NetinoiFrame.src = "https://facebookcomment2.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
            }
            else
                if (NbRequestAttemps == 1) {
                    NbRequestAttemps = 2;
                    NetinoiFrame.src = "https://facebookcomment3.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
                }
                else {
                    NetinoRequestSuccess = -1;
                    NbRequestAttemps = 0;
                    NetinoUrlParms = "";
                }
        }
}
window.addEventListener("message", function (event) {
    if (event.data == "SUCCESS") {
        NetinoRequestSuccess = 1;
    }
});
var NbAttemps = 1200; 
setTimeout(function () { wait_init_fb_complete(); }, 500);
</script> </div>
    </div>
</div>
 </div>
      <div id="sp_footer"><div class="clearfix" id="liste_logos"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos_tous.gif" alt="La Meuse, La Nouvelle Gazette, La Province, Nord Eclair,  La Capitale, Sudpresse" width="900" height="96" border="0" usemap="#Map" />
      <map name="Map" id="Map">
        <area shape="rect" coords="21,19,156,49" href="http://www.lameuse.be" title="Édition La Meuse de Sudpresse" />
        <area shape="rect" coords="173,19,325,49" href="http://www.lanouvellegazette.be" title="Édition La Nouvelle Gazette de Sudpresse" />
        <area shape="rect" coords="343,19,512,49" href="http://www.laprovince.be" title="Édition La Province de Sudpresse" />
        <area shape="rect" coords="529,19,691,49" href="http://www.nordeclair.be" title="Édition Nord Eclair de Sudpresse" />
        <area shape="rect" coords="708,19,868,49" href="http://www.lacapitale.be" title="Édition La Capitale de Sudpresse" />

        <area shape="rect" coords="781,63,898,86" href="http://www.sudpresse.be" title="Sudpresse" />
      </map>
</div>
<p class="footer">
Ce site est protégé par le droit d'auteur, tous droits réservés. 
Toute reproduction et/ou rediffusion de contenu par quelque moyen que ce soit doit faire l'objet 
d'une autorisation spécifique auprès de Copiepresse au 02/558.97.80 ou via 
<a href="mailto:info@copiepresse.be">info@copiepresse.be</a>. Sont toutefois autorisés la reproduction des contenus de fils 
<acronym title="Really Simple Syndication" lang="en">RSS</acronym> ou <span lang="en">Widget</span>,aux conditions fixées 
<span lang="en">RSS</span>/<span lang="en">Widgets</span>, ou un lien vers la page d'accueil. Plus d'infos: 
<a href="http://www.copiepresse.be" target="_blank" title="copiepresse (nouvelle fenetre)">www.copiepresse.be</a> / 
<a href="/services/copyright/">Informations légales</a>.</p>
<p class="rossel">
  <a href="http://www.rosseladvertising.be/" target="_blank" title="Rossel Advertising"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/rad.gif" alt="Rossel Advertising" title="Rossel Advertising" width="167" height="55" border="0" />
  </a>
</p>
</div>
    </div>
</div>
</body>
</html>