<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Herve: 70 caravanes de gens du voyage établies sans autorisation - lameuse.be</title>
<meta name="author" content="lameuse.be" />
<meta name="owner" content="lameuse.be" />
<meta name="google-site-verification" content="D9bx_DMB7JV6j259foRzkilqRdQONm1vAv5qiTgmlnA" />
<meta name="robots" content="index, follow, noarchive" />
<link rel="icon" type="image/png" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/favicon_lameuse.ico" />
<link rel="apple-touch-icon-precomposed" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/Apple_Touch_bm_lameuse.png" />
<link rel="canonical" href="http://www.lameuse.be/1896425/article/2017-07-28/herve-70-caravanes-de-gens-du-voyage-etablies-sans-autorisation"/>
<link rel="alternate" title="Verviers" href="http://www.lameuse.be/feed/50/default_destination_block_regions/" type="application/rss+xml" />
<meta name="description" content="Camping sauvage à Herve&nbsp;! Une septantaine de caravanes de gens du voyage ont pris leur quartier [...]" />
  <meta name="keywords" content="Herve, caravanes, voyage, établies, autorisation" />
<meta name="published" content="28/07/2017 - 18h27" />
<meta name="story_id" content="1896425" />
<!-- <meta name="archi_id" content="t-20110710-H37CPE" /> -->
<meta property="og:title" content="Herve: 70 caravanes de gens du voyage établies sans autorisation"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="lameuse"/>
<meta property="og:url" content="http://www.lameuse.be/1896425/article/2017-07-28/herve-70-caravanes-de-gens-du-voyage-etablies-sans-autorisation"/>
<meta property="og:image" content="http://si.rosselcdn.net/sites/default/files/imagecache/facebook_og_image/2017/07/28/141214129_B9712737553Z.1_20170728202726_000_G3Q9H20H5.1-0.jpg"/>
<meta property="og:description" content="Camping sauvage à Herve&nbsp;! Une septantaine de caravanes de gens du voyage ont pris leur quartier [...]"/>
<meta property="fb:app_id" content="308882989169028" />
<meta property="fb:admins" content="588057684,10206536241471579" />
<meta name="twitter:card" value="summary" />
<meta name="twitter:site" value="@sudpresseonline" />
<meta property="twitter:url" content="http://www.lameuse.be/1896425/article/2017-07-28/herve-70-caravanes-de-gens-du-voyage-etablies-sans-autorisation" />
<meta property="twitter:title" content="Herve: 70 caravanes de gens du voyage établies sans autorisation" />
<meta property="twitter:description" content="Camping sauvage à Herve&nbsp;! Une septantaine de caravanes de gens du voyage ont pris leur quartier [...]" />
<meta property="twitter:image" content="http://si.rosselcdn.net/sites/default/files/imagecache/400x400/2017/07/28/141214129_B9712737553Z.1_20170728202726_000_G3Q9H20H5.1-0.jpg" />
<meta name="dpi.externalref" content="B9712737553Z.1" />

<base href="http://www.lameuse.be" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl">
<link rel="dns-prefetch" href="//ls.hit.gemius.pl">
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/sites/default/files/css/css_62af9f706c577bc5e949b1586542f20c.css" />
<link type="text/css" rel="stylesheet" media="screen" href="http://si.rosselcdn.net/sites/default/files/css/css_c676b74abc702d9db319dfd1273bfa78.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://si.rosselcdn.net/sites/default/files/css/css_138347963c8ab6e20f4c5b1ea59e4ffe.css" />
<link type="text/css" rel="stylesheet" media="handheld, only screen and (max-device-width: 640px)" href="http://si.rosselcdn.net/sites/default/files/css/css_f836699f468403717fd932a3c23ebac0.css" />
<script type="text/javascript" src="http://si.rosselcdn.net/sites/default/files/js/js_caabdf0a4c5a9729a9a8de2310bbe772.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","recommandeur":{"visitPingId":"VP-c9d480f0-bb3345132","host":"http:\/\/recommandeur2.rossel.be","libLocation":"\/sites\/all\/modules\/custom\/rossel\/recommandeur","analytics":true,"config":"config_prod","domaine":"www.lameuse.be","version":"1.0","log":false},"CToolsModal":{"loadingText":"Loading...","closeText":"Fermer la fen\u00eatre","closeImage":"\u003cimg src=\"http:\/\/si.rosselcdn.net\/profiles\/wally\/modules\/mod\/ctools\/images\/icon-close-window.png\" alt=\"Close window\" title=\"Close window\" width=\"16\" height=\"16\" \/\u003e","throbber":"\u003cimg src=\"http:\/\/si.rosselcdn.net\/profiles\/wally\/modules\/mod\/ctools\/images\/throbber.gif\" alt=\"Loading...\" title=\"Loading\" width=\"32\" height=\"32\" \/\u003e"},"forward-modal-style":{"modalSize":{"type":"fixed","width":640,"height":550},"modalOptions":{"opacity":0.85,"background":"#444"}},"pub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"visitping":{"host":"http:\/\/visitping2.rossel.be"}});
//--><!]]>
</script>
<script type="text/javascript">
    $(document).ready(function(){
      updateStats();
    });

    function updateStats(){
      $.ajax({
        url: "/profiles/wally/modules/custom/wally/wallystat/updater.php?nid=1896425&title=Herve: 70 caravanes de gens du voyage établies sans autorisation&terms=50+395+13018+1&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
        cache: false,
        async: false
      })
    }
    </script>
<script type="text/javascript">dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"ArticleLen":272,"breadcrumb":"Régions/Verviers",
"nodetype":"wally_articlepackage",
"path":"1896425/article/2017-07-28/herve-70-caravanes-de-gens-du-voyage-etablies-sans-autorisation",
"nodeid":"1896425",
"termid":"",
"nodepublicationdate":"Friday 28 July 2017",
"nodepublicationhour":"20:27",
"nodeeditorialupdatedate":"    ",
"taxonomyterm":"verviers",
"dpipagetitle":"Herve: 70 caravanes de gens du voyage établies sans autorisation | Sudpresse",
"nodetitle":"Herve: 70 caravanes de gens du voyage établies sans autorisation",
"maindestid":"50",
"visitpingid":"VP-c9d480f0-bb33451324",
"domainname":"http://www.lameuse.be/"}];</script>
<script type="text/javascript">
























    //Hack Drupal
</script>

<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>

    <!-- Proxistore AdBox ==> External Id : 53915132 - Format: FR Rectangle ProxiStore - 300x250 - Website : TEST ONLY NO PRODUCTION - Version 1.2//-->
    <script type="text/javascript"><!--
    bw_ps_adspot_id = "53915132";
    if(localStorage) {ps_version = localStorage.getItem('ps_version');}
    if(typeof ps_version =='undefined' || ps_version == null) {ps_version = new Date().getTime();}
    document.write('<script src=\"http:\/\/abs.proxistore.com\/abe\/js\/psuniversaltag.js?v='+ps_version+'\" type=\"text\/javascript\"><\/script>');

    //-->
    </script>




    <script type="text/javascript">

        // Start Client Configuration
            var nuggtg=encodeURIComponent("/Regions/Verviers");
        var nugghost="//rossel.nuggad.net";
        var nugghostmobile="//rossel.nuggad.net";
        var nuggn=446771241;
        var nuggsid=1586083917;
        var nuggnmobile=446771241;
        var nuggsidmobile=1572412480;
        // End Client Configuration

        var nuggadmobile=navigator.userAgent.match(/mobile/i);
        var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);
        if (nuggadmobile) {
            // Use mobile config for all mobile devices
            var nuggn=nuggnmobile;
            var nuggsid=nuggsidmobile;
            var nugghost=nugghostmobile;
        }
        if (nuggadios) {
            // Load Mobile Solutions Lib on iOS
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');
        }else{
            // Sync RC-Call for all non-iOS Devices (incl Desktop)
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');
        }
    </script>

    <script type="text/javascript">
        if (nuggadios) {
            nuggad.init({"rptn-url": nugghost}, function(api) {
                api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
            });
        }
    </script>

<script type='text/javascript'>

    /* Context /Destination Path/Régions/Verviers/1896425 */
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
</script>


<script type='text/javascript'>
        // Loop on screen mapping

        // Loop on slots
            googletag.defineSlot('/81985301/SUDINFO/web/regions', [650, 180], 'rossel-vlan-activation-v2').addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [468,400], 'rossel-large-4').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [[300,250],[300,600]], 'rossel-imu-3').addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [300,250], 'rossel-imu-33').addService(googletag.pubads()).setTargeting("position","middle");

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [[728,90],[840,150],[840,250],[970,250],[995,123]], 'rossel-leader-2').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [300,250], 'rossel-imu-32').addService(googletag.pubads()).setTargeting("position","bottom");

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [160,600], 'rossel-sky-5').addService(googletag.pubads());

            googletag.defineOutOfPageSlot('/81985301/SUDINFO/web/regions', 'rossel-oop-1').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [650, 180], 'rossel-vlan-activation-v23').addService(googletag.pubads()).setTargeting("position","topright");

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [650, 180], 'rossel-vlan-activation-v22').addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("cat_sud",dataLayer[0]['taxonomyterm']);



            googletag.pubads().setTargeting("lang", "fr");
            googletag.pubads().setTargeting("keyword", ["verviers"]);
            googletag.pubads().setTargeting("region", "verviers");
            if (typeof ps_display_params!='undefined' && typeof bw_ps_adspot_id!='undefined' && ps_display_params!='') {
                googletag.pubads().setTargeting("PXads","activate");
                googletag.pubads().setTargeting("PXasid",bw_ps_adspot_id);
                googletag.pubads().setTargeting("PXaid",ps_display_params);
            }

            if(typeof NUGGjson !== 'undefined') {
                for (var nuggkey in NUGGjson) {
                    googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
                }
            }




        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

</script>
<script type="text/javascript">visitpingLayer={"ref":"http://www.lameuse.be/",
"source":"http://www.lameuse.be/1896425/article/2017-07-28/herve-70-caravanes-de-gens-du-voyage-etablies-sans-autorisation",
"visitPingId":"VP-c9d480f0-bb3345132",
"siteName":"lameuse",
"realName":"Sudpresse",
"termId":"",
"nodeId":"1896425",
"mainDestId":"50",
"nodeTitle":"Herve: 70 caravanes de gens du voyage établies sans autorisation",
"damId":"B9712737553Z.1"};</script>
</head>
<body class="not-front not-logged-in page-node node-type-wally-articlepackage no-sidebars regions verviers">
  <div id="block-pub-metriwebgemius_block" class="clear-block block block-pub">
  <div class="content">
<!--  // builder=MetriwebGemiusTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Verviers/1896425, position=, edition=, domain=www.lameuse.be  -->

<!-- ***** Metriweb Gemius /Destination Path/Régions/Verviers/1896425 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ctiaz8tjWvPBR1WUwaXwjrcc7Fmk8OwLBXM6uByDq8X.e7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=LaMeuse', 'subs=Régions');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Destination Path/Régions/Verviers/1896425 ***** -->
</div>
  </div>
<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-P93QBN');</script>
		<!-- End Google Tag Manager -->  <div id="block-spmenutop_block-block_menu_top" class="clear-block block block-spmenutop_block">
  <div class="content"><div id="topmenu" class="developpement_v3">
<ul><li class="sudinfo"><a href="http://www.rossel.be/marques/la-meuse"  >Logo S P</a></li><li><a href="http://www.sudinfo.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Choisir une édition du journal<span class="sf-sub-indicator"> &raquo;</span></a><ul><li class="s_titre"><a href="http://www.lameuse.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Meuse</a></li><li class="edition"><a href="http://www.lameuse.be/48/regions/liege?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Liège</a></li><li class="edition"><a href="http://www.lameuse.be/50/regions/verviers?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Verviers</a></li><li class="edition"><a href="http://www.lameuse.be/51/regions/luxembourg?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Luxembourg</a></li><li class="edition"><a href="http://www.lameuse.be/53/regions/namur?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Namur</a></li><li class="edition"><a href="http://www.lameuse.be/49/regions/huy-waremme?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Huy-Waremme</a></li><li class="s_titre"><a href="http://www.lanouvellegazette.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >La Nouvelle Gazette</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/56/regions/charleroi?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Charleroi</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/57/regions/centre?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Centre</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/58/regions/sambre-meuse?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Sambre-Meuse</a></li><li class="s_titre"><a href="http://www.lacapitale.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Capitale</a></li><li class="edition"><a href="http://www.lacapitale.be/54/regions/bruxelles?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Bruxelles</a></li><li class="edition"><a href="http://www.lacapitale.be/55/regions/brabant-wallon?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Brabant Wallon</a></li><li class="s_titre"><a href="http://www.laprovince.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Province</a></li><li class="edition"><a href="http://www.laprovince.be/61/regions/mons?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Mons</a></li><li class="s_titre"><a href="http://www.nordeclair.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Nord Eclair</a></li><li class="edition"><a href="http://www.nordeclair.be/60/regions/mouscron?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Mouscron</a></li><li class="edition"><a href="http://www.nordeclair.be/59/regions/tournai?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Tournai</a></li><li class="s_titre"><a href="http://www.sudinfo.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Sudinfo.be</a></li></ul></li><li><a href="http://portfolio.sudpresse.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Photos</a></li><li><a href="http://enmemoire.sudinfo.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Nécrologies</a></li><li><a href="http://immo.vlan.be/fr/Home?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Immo</a></li><li><a href="http://gocar.be/fr/autovlan/voiture-occasion?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Auto</a></li><li><a href="http://www.jobsregions.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Emploi</a></li><li><a href="http://www.activeo.be" target="_blank" >Vos commerçants</a></li><li><a href="http://num.sudinfo.be/services/abonnement/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Abonnements</a></li><li><a href="http://www.sudpressedigital.be/" target="_blank" >Editions digitales</a></li><li><a href="/jeux"  >Jeux</a></li><li class="sso_links novisited"></li></ul></div>
</div>
  </div>
<div id="global_wrapper">
    <div id="global">
      <div id="header">  <div id="block-pub-rossel-oop-1" class="clear-block block block-pub">
  <div class="content"><!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Verviers/1896425, position=rossel-oop-1, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-oop-1'>
    <script type='text/javascript'>
        googletag.display('rossel-oop-1');
    </script>
</div>
</div>
  </div>
  <div id="block-pub-rossel-leader-2" class="clear-block block block-pub">
  <div class="content"><!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Verviers/1896425, position=rossel-leader-2, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-leader-2'>
    <script type='text/javascript'>
        googletag.display('rossel-leader-2');
    </script>
</div>
</div>
  </div>
<div id="top_header">
	<ul>		
		<li id="la_meuse">
  <a href="/">
    <img id="la_meuse" name="la_meuse" alt="La Meuse" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/logo_lameuse.gif">
  </a>
</li>
       	
<li>
  <div class="date">
    Vendredi 28 Juillet 2017&nbsp;Saint Henri  </div>
  <div class="li_s_titre">
<select onchange='location.href=document.getElementById("s_titre").value' name="s_titre" id="s_titre">
<option value="http://www.sudpresse.be">Choisir une &eacute;dition</option>
<option class="s_titre" value="http://www.lanouvellegazette.be">La Nouvelle Gazette</option>
<option class="edition" value="http://www.lanouvellegazette.be/56/regions/charleroi">Charleroi</option><option class="edition" value="http://www.lanouvellegazette.be/57/regions/centre">Centre</option><option class="edition" value="http://www.lanouvellegazette.be/58/regions/sambre-meuse">Sambre-Meuse</option>
<option class="s_titre" value="http://www.lacapitale.be">La Capitale</option>
<option class="edition" value="http://www.lacapitale.be/54/regions/bruxelles">Bruxelles</option><option class="edition" value="http://www.lacapitale.be/55/regions/brabant-wallon">Brabant Wallon</option>
<option class="s_titre" value="http://www.laprovince.be">La Province</option>
<option class="edition" value="http://www.laprovince.be/61/regions/mons">Mons</option>
<option class="s_titre" value="http://www.nordeclair.be">Nordeclair</option>
<option class="edition" value="http://www.nordeclair.be/60/regions/mouscron">Mouscron</option><option class="edition" value="http://www.nordeclair.be/59/regions/tournai">Tournai</option>
<option class="s_titre" value="http://www.sudinfo.be/">Sudinfo.be</option><option class="s_titre" value="http://www.lameuse.be">La Meuse</option>
<option class="edition" value="http://www.lameuse.be/48/regions/liege">Liège</option><option class="edition" value="http://www.lameuse.be/50/regions/verviers">Verviers</option><option class="edition" value="http://www.lameuse.be/51/regions/luxembourg">Luxembourg</option><option class="edition" value="http://www.lameuse.be/52/regions/basse-meuse">Basse-Meuse</option><option class="edition" value="http://www.lameuse.be/53/regions/namur">Namur</option><option class="edition" value="http://www.lameuse.be/49/regions/huy-waremme">Huy-Waremme</option>
</select></div>
  <div class="social_menu"><ul><li><a href="http://www.facebook.com/lameuse" target="_blank"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_facebook.png" width="16" height="16" alt="La Meuse sur Facebook" title="La Meuse sur facebook" /></a></li>
      <li><a href="https://twitter.com/LaMeuse_be" target="_blank"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_twitter.png" width="16" height="16" alt="La Meuse sur Twitter" title="La Meuse sur Twitter" /></a></li>
      <li><a href="http://www.sudinfo.be/newsletter/inscription"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_mail.png" alt="Inscription aux newsletters" title="Inscription aux newsletters" width="16" height="16" /></a></li>
    </ul></div>
</li>
      	<li class="services recherche_menu">
  <form action="/1896425/article/2017-07-28/herve-70-caravanes-de-gens-du-voyage-etablies-sans-autorisation"  accept-charset="UTF-8" method="post" id="apachesolr-panels-search-block">
<div><div class="form-item" id="edit-apachesolr-panels-search-block-form-wrapper">
 <label for="edit-apachesolr-panels-search-block-form">Rechercher: </label>
 <input type="text" maxlength="128" name="apachesolr_panels_search_block_form" id="edit-apachesolr-panels-search-block-form" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Rechercher"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-CU9ggYzpJNXaF5M4SGU7Y2ZqVq-cIFebwMgFNzl9CEQ" value="form-CU9ggYzpJNXaF5M4SGU7Y2ZqVq-cIFebwMgFNzl9CEQ"  />
<input type="hidden" name="form_id" id="edit-apachesolr-panels-search-block" value="apachesolr_panels_search_block"  />

</div></form>
</li>      	<li class="services widget_carburant">
 <a href="/services/carburant/">
  1,291  <br>
  Pour le diesel </a>
</li>
		  <li class="services widget_trafic"><a href="/services/trafic/">Trafic<br />Fluide</a></li>
		<li class="services widget_meteo"> 
	<img src="/sites/all/themes/custom_sp/images/services/meteo_little/2.gif" alt="Ciel peu nuageux" width="20" height="20" /> 
    <a href="/meteo"><span class="letemps">Ciel peu nuageux</span><br />
    	<span class="temp_min">7</span> / <span class="temp_max">22</span>
    </a> 
</li>	</ul>
</div>	
</div> 
                        <div id="content" class="clearfix"> 
<div class="top-content full-width">
  
<div class="panel-pane pane-spfcrecommandationbar pane-spfcr" >
        <div class="pane-content"> <div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
	FB.init({
	  appId      : '308882989169028',
	  xfbml      : true,
	  version    : 'v2.1'
	});
	
	FB.Event.subscribe('comment.create', function(response) {
		if (typeof (callReac) == 'function') {
			callReac();
		}
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","comment");
		}
	});
	
	FB.Event.subscribe('comment.remove', function(response) {

		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","uncomment");
		}
	});
	
	FB.Event.subscribe('edge.create', function(response) {
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","like");
		}
	});

	FB.Event.subscribe('edge.remove', function(response) {
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","unlike");
		}
	});
	
  };

  (function(d, s, id){
	 var js, fjs = d.getElementsByTagName(s)[0];
	 if (d.getElementById(id)) {return;}
	 js = d.createElement(s); js.id = id;
	 js.src = "//connect.facebook.net/fr_FR/sdk.js";
	 fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-spmenu pane-mainmenusp" >
        <div class="pane-content"> <div id="navcontainer" class="clearfix">
	<div class="clearfix">
<ul class='sf-menu sf-navbar sf-js-enabled sf-shadow' id='menuprincipal'><li class="backtohome first_level"><a href="/">Accueil</a></li><li class=" first_level current"><a href="/8/regions">Régions</a>
<ul class='sf-submenu' id=''><li><a href="/48/regions/liege">Liège</a></li><li class="menu_edition2 current"><a href="/50/regions/verviers">Verviers</a>
<ul class='specmenu'><li><a href="/50/regions/verviers">Accueil</a></li><li><a href="/66/regions/verviers/actualite">Actualité</a></li><li><a href="/67/regions/verviers/sports">Sports</a></li><li class="menu_service_first"><a href="http://enmemoire.sudinfo.be/recherche-avis?region=12&amp;utm_medium=m_niv_3&amp;utm_campaign=comarketing" target="_blank">Nécrologies</a></li><li class="menu_service"><a href="http://www.netevents.be/fr/musique/agenda/?RegionID=5" target="_blank">Agenda</a></li><li class="menu_service"><a href="http://immo.vlan.be/fr/Recherche/TOUS/TOUS/TOUS/4800/Verviers" target="_blank">Immobilier</a></li><li class="menu_service"><a href="http://www.jobsregions.be/" target="_blank">Trouvez un emploi à Verviers</a></li></ul>
</li><li><a href="/49/regions/huy-waremme">Huy-Waremme</a></li><li><a href="/51/regions/luxembourg">Luxembourg</a></li><li><a href="/53/regions/namur">Namur</a></li><li><a href="/52/regions/basse-meuse">B.-Meuse</a></li><li><a href="/56/regions/charleroi">Charleroi</a></li><li><a href="/57/regions/centre">Centre</a></li><li><a href="/58/regions/sambre-meuse">S.-Meuse</a></li><li><a href="/54/regions/bruxelles">Bruxelles</a></li><li><a href="/55/regions/brabant-wallon">B. wallon</a></li><li><a href="/61/regions/mons">Mons</a></li><li><a href="/59/regions/tournai">Tournai</a></li><li><a href="/60/regions/mouscron">Mouscron</a></li></ul>
</li><li class=" first_level"><a href="/7/actualite">Actualité</a></li><li class=" first_level"><a href="/votre_actualite">Mon Actu</a></li><li class=" first_level"><a href="/foot">Foot</a></li><li class=" first_level"><a href="/9/sports">Sports</a></li><li class=" first_level"><a href="/11/fun">Fun</a></li><li class=" first_level"><a href="/10/culture">Culture</a></li><li class=" first_level"><a href="/pratique">Pratique</a></li><li class="ena-menu first_level"><a href="http://num.sudinfo.be/authentification/logbox.php" target="_blank">Abonnés</a></li></ul>
</div>
</div>
<div id="special-nav">
<ul class='sf-menu sf-navbar sf-js-enabled sf-shadow' id='special_menu'><li class="level2-fst-special first_level current"><a href="/50/regions/verviers">Verviers</a></li><li class=" first_level current"><a href="/50/regions/verviers">Accueil</a></li><li class=" first_level"><a href="/66/regions/verviers/actualite">Actualité</a></li><li class=" first_level"><a href="/67/regions/verviers/sports">Sports</a></li><li class="menu_service_first first_level"><a href="http://enmemoire.sudinfo.be/recherche-avis?region=12&amp;utm_medium=m_niv_3&amp;utm_campaign=comarketing" target="_blank">Nécrologies</a></li><li class="menu_service first_level"><a href="http://www.netevents.be/fr/musique/agenda/?RegionID=5" target="_blank">Agenda</a></li><li class="menu_service first_level"><a href="http://immo.vlan.be/fr/Recherche/TOUS/TOUS/TOUS/4800/Verviers" target="_blank">Immobilier</a></li><li class="menu_service first_level"><a href="http://www.jobsregions.be/" target="_blank">Trouvez un emploi à Verviers</a></li></ul>
</div>

      <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          jQuery('ul#menuprincipal').superfish({
				pathClass : 'current',
				pathLevels : 1,
				delay : 3000,
				disableHI : true,
				dropShadows:   false, 
				autoArrows	: true,
				animation : {opacity:'show'},
				speed : 0,
				firstOnClick: true,
                onInit:  function(){
                	$("#special-nav").fadeIn(1);
                }
            });
           //--><!]]>
          </script>
          
      <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          jQuery('ul#special_menu').superfish({
				pathClass : 'current',
				pathLevels : 1,
				delay : 3000,
				disableHI : true,
				dropShadows:   false, 
				autoArrows	: true,
				animation : {opacity:'show'},
				speed : 0,
				firstOnClick: true,
                onInit:  function(){
                	$("#special-nav").fadeIn(1);
                }
            });
           //--><!]]>
          </script>
           </div>
    </div>
</div>
<div class="first-content w630-300">
  <div class="column col-01">
    
<div class="panel-pane pane-node-content" >
        <div class="pane-content"> 
  <div id="article"> <p class="publiele">Publié le Vendredi 28 Juillet 2017 à <time>20h27</time></p> <p class="fil_ariane novisited"><a href="/8/regions"><span>Régions</span></a> <img width="3" height="5" alt="&gt;" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_arrow_transparent.gif">  <a href="/50/regions/verviers" class="last"><span>Verviers</span></a></p>    <article>
    <header>
      <h1>Herve: 70 caravanes de gens du voyage établies sans autorisation</h1>
      <p class="auteur">A.F.</p><div class="chapeau">
                <p>
                    <a href="https://goo.gl/R7qbZy" target="_blank">Camping sauvage à Herve&nbsp;!</a> Une septantaine de caravanes de gens du voyage ont pris leur quartier approximativement en face de l’Office du tourisme.</p>
            </div></header>
    <aside>
      <div id="infos_additionnelles">
        <aside>
          <div class="social_links_tools infos_box">
            <ul class="social_links">
                            <li class="reagir"><a href="/1896425/article/2017-07-28/herve-70-caravanes-de-gens-du-voyage-etablies-sans-autorisation#ancre_commentaires">réagir</a></li>
                            <li class="facebook">
                <div class="fb-like" data-action="like" data-href="http://www.lameuse.be/node/1896425" data-send="true" data-layout="button_count" data-width="90" data-show-faces="false" data-font="arial" data-ref="article_sudpresse"></div>
              </li>
              <li class="twitter"> 
                <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
                <div> <a href="http://twitter.com/share" class="twitter-share-button"
          data-url="http://www.lameuse.be/node/1896425"
     	  data-via="sudpresseonline"
     	  data-text="Herve: 70 caravanes de gens du voyage établies sans autorisation"
     	  data-related="lameuse.be:Toute l'information du La Meuse,LaGazette_be:Toute l'information de La Nouvelle Gazette,xalambert:Responsable de la rédaction de Sudpresse.be"
     	  data-count="none"      
     	  data-lang="fr">Tweet</a></div>
              </li>
              <li class="google">
                <div class="g-plusone" data-size="medium" data-href="http://www.lameuse.be/node/1896425"></div>
              </li>
            </ul>
            <ul class="tools">
              <li class="envoyer"><a href="/forward/ajax?path=node%2F1896425&amp;title=Herve%253A%2B70%2Bcaravanes%2Bde%2Bgens%2Bdu%2Bvoyage%2B%25C3%25A9tablies%2Bsans%2Bautorisation" title="Herve%3A+70+caravanes+de+gens+du+voyage+%C3%A9tablies+sans+autorisation" class="forward-page ctools-use-modal ctools-modal-forward-modal-style"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_envoyer2.gif" alt="Envoyer à" title="Envoyer à" width="19" height="16" /></a></li>
              <li class="imprimer"><a href="javascript:window.print();"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_imprimer2.gif" alt="Imprimer" title="Imprimer"  width="22" height="20" /></a></li>
            </ul>
           </div>
        </aside>
                <aside><div id="link" class="infos_box"></div></aside>
      </div>
      <!-- fin de id="infos_additionnelles"--> 
    </aside>
      <div id="picture"> 
	        <div class="allMedias"><div class="wrappAllMedia"  style="width:450px;"><div id="item1896424" class="item_media"><figure><img src="http://si.rosselcdn.net/sites/default/files/imagecache/pagallery_450x300/2017/07/28/141214129_B9712737553Z.1_20170728202726_000_G3Q9H20H5.1-0.jpg" alt="
Les gens du voyage se sont implantés à Herve sans autorisation. ©CD
" title="
Les gens du voyage se sont implantés à Herve sans autorisation. ©CD
" width="450" height="300" class="imagecache imagecache-pagallery_450x300"/></figure><figcaption><p class="pic_description">
Les gens du voyage se sont implantés à Herve sans autorisation. ©CD
</p></figcaption></div></div></div>      </div>
    <div id="body_text">
                <p>Voici pourquoi le nouveau bourgmestre hervien, Marc Drouguet, qui remplace Pierre-Yves Jeholet, est <a href="http://verviers.lameuse.be/108156/article/2017-07-28/herve-70-caravanes-de-gens-du-voyage-etablies-sans-autorisation" target="_blank">mécontent</a> de la situation…</p>
                
                <p>
                    <a href="http://verviers.lameuse.be/108156/article/2017-07-28/herve-70-caravanes-de-gens-du-voyage-etablies-sans-autorisation" target="_blank">Photos</a> et <a href="http://verviers.lameuse.be/108156/article/2017-07-28/herve-70-caravanes-de-gens-du-voyage-etablies-sans-autorisation" target="_blank">reportages</a> dans notre édition digitale La Meuse&nbsp;!</p>
            </div>




                </article>
    
  <!-- Pour Googleplus --> 
  <script type="text/javascript">
  window.___gcfg = {lang: 'fr'};

  (function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
  </script> 
  
  </div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-vlan-activation-v2" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Verviers/1896425, position=rossel-vlan-activation-v2, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-vlan-activation-v2'>
    <script type='text/javascript'>
        googletag.display('rossel-vlan-activation-v2');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-vlan-activation-v23" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Verviers/1896425, position=rossel-vlan-activation-v23, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-vlan-activation-v23'>
    <script type='text/javascript'>
        googletag.display('rossel-vlan-activation-v23');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-vlan-activation-v22" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Verviers/1896425, position=rossel-vlan-activation-v22, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-vlan-activation-v22'>
    <script type='text/javascript'>
        googletag.display('rossel-vlan-activation-v22');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-4" >
        <div class="pane-content"> <style type="text/css">
#makeyourhomepage {
 line-height: 30px;
 margin: 20px 0;
 color:#000;
 clear:both;
 float:left;
}
#makeyourhomepage a {
    background: none repeat scroll 0 0 #999999;
 -webkit-border-radius: 3px;
 border-radius: 3px;
    color: #FFFFFF;
    padding: 5px 10px;
}
#makeyourhomepage a:hover {
    background: none repeat scroll 0 0 #F14223;
    text-decoration: none;
}
</style>
 
<div id="makeyourhomepage">
  <p>Faites de lameuse.be la page d'accueil de votre navigateur. C'est facile. <a href="http://www.lameuse.be/pagedaccueil">Cliquez-ici.</a></p>
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-5" >
        <div class="pane-content"> <div class="OUTBRAIN" data-src="http://www.lameuse.be/1896425/article/2017-07-28/herve-70-caravanes-de-gens-du-voyage-etablies-sans-autorisation" data-widget-id="AR_1" data-ob-template="Lameuse.be" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-6" >
        <div class="pane-content"> <div id="sudinfo_web_smartbox_article_Regions"></div>
<script type="text/javascript" src="http://a.ligatus.com/?ids=81759&t=js&s=1"></script> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-large-4 pub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Verviers/1896425, position=rossel-large-4, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-large-4'>
    <script type='text/javascript'>
        googletag.display('rossel-large-4');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-spreactionsct" >
        <div class="pane-content"> <!-- FACEBOOK REACTIONS -->
<a id="ancre_commentaires" name="ancre_commentaires" href="#ancre_commentaires" /></a>
<div id="commentaires" class="bloc-01">
  <div class="inner-bloc">
     <div class="fb-comments" data-href="http://www.lameuse.be/node/1896425" data-num-posts="10" data-width="610"></div>
      <script>    
        function callReac() {
          $.get("/reactions_callback/1896425?domain=lameuse");
        }
      </script>
  </div>
</div> </div>
    </div>
  </div>
  <div class="column col-02">
    
<div class="panel-pane pane-block pane-pub-rossel-imu-3 rub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Verviers/1896425, position=rossel-imu-3, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-imu-3'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-3');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-flowmix pane-bloc-edition-digital-lameuse" >
        <div class="pane-content"> 
<!-- http://si.rosselcdn.net/ -->
<div id="widget_ena" class="lm24">
 <a href="http://liege.lameuse.be/">
  <div class="header-ena">
    <h2><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/mediastore/LM_edition_digitale.svg" width="205" height="70" title="La Meuse édition digitale"></h2>
  </div>
 </a>
  <div class="inner-ena">
    <ul> 

<li class="even_li" ><h3><a href="http://liege.lameuse.be/" target="_blank">Liège</a></h3><a href="http://liege.lameuse.be/107822/article/2017-07-28/oupeye-elle-denonce-un-veritable-ouvrier-de-resa-sur-facebook" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479896490/20170728/f2289e7f89ca79937d4470f9f2f950e2_B9712728039Z.1_20170727214337_000_GL59GT9A8.1-0.jpg" alt="Oupeye: elle dénonce un véritable ouvrier de Resa sur Facebook" title="Oupeye: elle dénonce un véritable ouvrier de Resa sur Facebook" width="127" height="85" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://liege.lameuse.be/107822/article/2017-07-28/oupeye-elle-denonce-un-veritable-ouvrier-de-resa-sur-facebook" target="_blank">Oupeye: elle dénonce un véritable ouvrier de Resa sur Facebook</a></p>
        </li><li  ><h3><a href="http://namur.lameuse" target="_blank">Namur</a></h3><a href="http://namur.lameuse.be/108058/article/2017-07-28/il-pointe-une-arme-dans-le-bar-ou-son-ex-se-trouve" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479896490/20170728/bfbcc5a8b4f566bc44ce1084aef2ecaa_B9712736041Z.1_20170728182250_000_G3J9H053G.1-0.jpg" alt="Il pointe une arme dans le bar où son ex se trouve" title="Il pointe une arme dans le bar où son ex se trouve" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://namur.lameuse.be/108058/article/2017-07-28/il-pointe-une-arme-dans-le-bar-ou-son-ex-se-trouve" target="_blank">Il pointe une arme dans le bar où son ex se trouve</a></p>
        </li><li class="even_li" ><h3><a href="http://huy-waremme.lameuse.be" target="_blank">Huy Waremme</a></h3><a href="http://huy-waremme.lameuse.be/107900/article/2017-07-28/arcelormittal-investit-marchin" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479896490/20170728/0049dcd3b05b92c5371af59062fb56c9_B9712731829Z.1_20170728142359_000_GHG9GVTOR.1-0.jpg" alt="ArcelorMittal investit à Marchin" title="ArcelorMittal investit à Marchin" width="127" height="85" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://huy-waremme.lameuse.be/107900/article/2017-07-28/arcelormittal-investit-marchin" target="_blank">ArcelorMittal investit à Marchin</a></p>
        </li><li  ><h3><a href="http://basse-meuse.lameuse.be" target="_blank">Basse Meuse</a></h3><a href="http://basse-meuse.lameuse.be/107336/article/2017-07-26/mauro-lenzini-reste-bourgmestre-empeche-doupeye" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479896490/20170728/cc5238ec902fc9fc2e4513a94883b7e4_B9712716916Z.1_20170726191556_000_G5L9GMONT.2-0.jpg" alt="Mauro Lenzini reste bourgmestre empêché d’Oupeye" title="Mauro Lenzini reste bourgmestre empêché d’Oupeye" width="127" height="85" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://basse-meuse.lameuse.be/107336/article/2017-07-26/mauro-lenzini-reste-bourgmestre-empeche-doupeye" target="_blank">Mauro Lenzini reste bourgmestre empêché d’Oupeye</a></p>
        </li><li class="even_li" ><h3><a href="http://verviers.lameuse.be/" target="_blank">Verviers</a></h3><a href="http://verviers.lameuse.be/107883/article/2017-07-28/les-secours-appeles-en-masse-sur-un-camp-de-jeunes-lierneux" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479896490/20170728/855184ffdec6bef96701c067279449e8_B9712731226Z.1_20170728130455_000_GQC9GVIUE.1-0.jpg" alt="Les secours appelés en masse sur un camp de jeunes à Lierneux" title="Les secours appelés en masse sur un camp de jeunes à Lierneux" width="127" height="85" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://verviers.lameuse.be/107883/article/2017-07-28/les-secours-appeles-en-masse-sur-un-camp-de-jeunes-lierneux" target="_blank">Les secours appelés en masse sur un camp de jeunes à Lierneux</a></p>
        </li><li  ><h3><a href="http://luxembourg.lameuse.be/" target="_blank">Luxembourg</a></h3><a href="http://luxembourg.lameuse.be/107887/article/2017-07-28/arlon-une-fresque-geante-va-embellir-le-parc-gaspar" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479896490/20170728/86b7aee7cc363c733843e009c25f7bba_B9712731368Z.1_20170728132230_000_GQG9GVKFE.1-0.jpg" alt="Arlon: une fresque géante va embellir le parc Gaspar" title="Arlon: une fresque géante va embellir le parc Gaspar" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://luxembourg.lameuse.be/107887/article/2017-07-28/arlon-une-fresque-geante-va-embellir-le-parc-gaspar" target="_blank">Arlon: une fresque géante va embellir le parc Gaspar</a></p>
        </li>
    </ul>
  </div>
</div>


 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-views-panes pane-spmostread-panel-pane-3" >
        <div class="pane-content"> <div class="view view-SPMostRead view-id-SPMostRead view-display-id-panel_pane_3 view-dom-id-a25a7ae44e91c3565842ecd509d9232f">
    
  
  
      <div class="view-content">
      <div class="bloc-01" id="comment">
  <h2>Les + lus</h2>
  <div class="inner-bloc">
    <ul> 
                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1895560/article/2017-07-27/les-francofolies-de-spa-ont-fait-l-objet-d-une-menace-d-attentat">Les Francofolies de Spa ont fait l’objet d’une menace d’attentat</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1895056/article/2017-07-27/le-bouledogue-de-delphine-massacre-a-coups-de-couteau-dans-son-jardin">Le bouledogue de Delphine massacré à coups de couteau dans son jardin !</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1895509/article/2017-07-27/polemique-au-sujet-de-l-heure-de-fermeture-des-cafes-aux-francos">Polémique au sujet de l’heure de fermeture des cafés aux Francos</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1895814/article/2017-07-28/rallye-de-finlande-wrc-journee-terminee-pour-ogier-qui-a-casse-sa-suspension-l-o">Rallye de Finlande (WRC): journée terminée pour Ogier, qui a cassé sa suspension: l’occasion en or pour Thierry Neuville?</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1896288/article/2017-07-28/les-secours-appeles-en-masse-sur-un-camp-de-jeunes-a-lierneux-4-jeunes-filles-on">Les secours appelés en masse sur un camp de jeunes à Lierneux: 4 jeunes filles ont inhalé de la fumée d’un feu de camp!</a></li></span>  </div>          </ul>
  </div>    
</div>
    </div>
  
  
  
  
  
  
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-imu-33 rub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Verviers/1896425, position=rossel-imu-33, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-imu-33'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-33');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-imu-32 pub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Verviers/1896425, position=rossel-imu-32, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-imu-32'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-32');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-sky-5 rub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Verviers/1896425, position=rossel-sky-5, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-sky-5'>
    <script type='text/javascript'>
        googletag.display('rossel-sky-5');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-views-panes pane-spfilinfoview-panel-pane-1" >
        <div class="pane-content"> 
<div id="infos-continu" class="bloc-01 breaking">
    
  
  
        

	<h2><a href="/20/actualite/l-info-en-continu">L'info en continu</a></h2>
<div class="inner-bloc">
<ul>
    <li>
	<p>
		<span><time>20:35</time></span>
		<a href="/1896437/article/2017-07-28/affaire-gregory-confrontation-sterile-entre-murielle-bolle-et-son-cousin">Affaire Grégory: confrontation stérile entre Murielle Bolle et son cousin</a>
	</p>
</li>

    <li>
	<p>
		<span><time>20:10</time></span>
		<a href="/1896397/article/2017-07-28/antwerp-anderlecht-le-bosuil-pret-pour-les-joueurs-mais-pas-pour-les-journaliste">Antwerp-Anderlecht: le Bosuil prêt pour les joueurs... mais pas pour les journalistes (photos)</a>
	</p>
</li>

    <li>
	<p>
		<span><time>20:40</time></span>
		<a href="/1896376/article/2017-07-28/reprise-du-championnat-l-antwerp-accueille-anderlecht-en-ouverture-direct">Reprise du championnat: l'Antwerp accueille Anderlecht en ouverture (direct)</a>
	</p>
</li>

    <li>
	<p>
		<span><time>19:55</time></span>
		<a href="/1896359/article/2017-07-28/grande-bretagne-charlie-gard-le-bebe-atteint-d-une-maladie-rare-est-decede">Grande-Bretagne: Charlie Gard, le bébé atteint d'une maladie rare, est décédé</a>
	</p>
</li>

    <li>
	<p>
		<span><time>20:15</time></span>
		<a href="/1896354/article/2017-07-28/charles-michel-est-arrive-a-tomorrowland-video">Charles Michel est arrivé à Tomorrowland (vidéo)</a>
	</p>
</li>

    <li>
	<p>
		<span><time>19:33</time></span>
		<a href="/1896350/article/2017-07-28/mondiaux-de-budapest-kimberly-buys-ameliore-son-record-de-belgique-pour-la-10e-f">Mondiaux de Budapest: Kimberly Buys améliore son record de Belgique pour la... 10e fois d'affilée sur le 50m papillon</a>
	</p>
</li>

    <li>
	<p>
		<span><time>19:19</time></span>
		<a href="/1896336/article/2017-07-28/greve-des-bagagistes-a-toronto-des-retards-a-prevoir">Grève des bagagistes à Toronto, des retards à prévoir</a>
	</p>
</li>

<li class="infoc">
<a href="/20/actualite/l-info-en-continu" class="novisited arrow">Toute l'info en continu</a>
</li>
</ul>
</div>      
  
  
  
  
  
  </div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-2" >
        <div class="pane-content"> <iframe src="http://trackuity.jobsregions.be/jobsregions/ticker/sudinfo_ticker_small.html?region=Liege" width="300" height="100" style="border: 0;" scrolling="no" frameborder="0"></iframe> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-views pane-jeux" >
        <div class="pane-content"> <div class="view view-jeux view-id-jeux view-display-id-jeux_top bloc-01 view-dom-id-d5d59df40cbebaf624681e5a5bc47d89">
        <div class="view-header">
      <h2>Le top 3 des jeux</h2>    </div>
  
  
  
      <div class="view-content">
      <div class="inner-bloc">    <ul class="jeu-top">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <a href="/node/1643855">
<img src="http://si.rosselcdn.net/sites/default/files/cow_56x56.png" />
<h4>Call of War</h4>
<p>Choisissez votre stratégie pour gagner les grandes batailles de la Seconde guerre mondiale dans ce jeu de stratégie épique !</p>
</a>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <a href="/node/1590999">
<img src="http://si.rosselcdn.net/sites/default/files/tg_gup_rossel_56x56_2.png" />
<h4>Goal United Pro</h4>
<p>Découvrez Goal United Pro, le jeu de simulation de management de football !</p>
</a>  </li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
          <a href="/node/1385737">
<img src="http://si.rosselcdn.net/sites/default/files/201507_banner_sudinfobe_56x56_elv.jpg" />
<h4>Elvenar</h4>
<p>Plongez dans l&#039;univers mythique d&#039;Elvenar. Dans ce magnifique jeu de construction de ville fantasy, vous pouvez choisir d&#039;incarner des elfes ou des humains.</p>
</a>  </li>
      </ul></div>    </div>
  
  
  
  
      <div class="view-footer">
      <ul class="jeux-menu jeux-menu-small">
		<li class="jeu-casino">
			<a href="/jeux/casino">
<svg class="icon-casino"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-casino"></use></svg>
				<span>Casino</span>
			</a>
		</li>
		<li class="jeu-minijeux">
			<a href="/jeux/mini-jeux">
<svg class="icon-casino"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-gaming"></use></svg>
				Mini jeux
			</a>
		</li>
		<li class="jeu-strategie">
			<a href="/jeux/strategie">
<svg class="icon-casino"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-strategie"></use></svg>
				Stratégie
			</a>
		</li>
		<li class="jeu-sport">
			<a href="/jeux/sport">
<svg class="icon-sport"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-sport"></use></svg>
				Sport
			</a>
		</li>
	</ul>    </div>
  
  
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-3" >
        <div class="pane-content"> <div>
<style type="text/css">
html .ob-sidebar .ob-one-column-layout .ob-unit.ob-rec-text {
	color: #003366;
}
html .ob-sidebar .ob-one-column-layout .ob-dynamic-rec-container {
	width: auto;
}
.ob-sidebar .bloc-01 li {
    background: none;
    padding: 0;
}
html .ob-sidebar .ob-one-column-layout .ob-rec-description {
	width: 148px;
	right: 0;
	left: 130px;
	min-height: 84px;
}
html .ob-sidebar .ob-one-column-layout .ob-rec-description {
	font-size: 12px;
}
</style>
<div class="ob-sidebar">
<div class="bloc-01" id="comment">
  <h2>Nos partenaires vous proposent</h2>
  <div class="inner-bloc">
    <div class="OUTBRAIN" data-src="http://www.lameuse.be/1896425/article/2017-07-28/herve-70-caravanes-de-gens-du-voyage-etablies-sans-autorisation" data-widget-id="SB_1" data-ob-template="Lameuse.be" ></div>
    <div class="OUTBRAIN" data-src="http://www.lameuse.be/1896425/article/2017-07-28/herve-70-caravanes-de-gens-du-voyage-etablies-sans-autorisation" data-widget-id="SB_2" data-ob-template="Lameuse.be" ></div>
    <div class="OUTBRAIN" data-src="http://www.lameuse.be/1896425/article/2017-07-28/herve-70-caravanes-de-gens-du-voyage-etablies-sans-autorisation" data-widget-id="SB_3" data-ob-template="Lameuse.be" ></div>
    <div class="OUTBRAIN" data-src="http://www.lameuse.be/1896425/article/2017-07-28/herve-70-caravanes-de-gens-du-voyage-etablies-sans-autorisation" data-widget-id="SB_4" data-ob-template="Lameuse.be" ></div>
  </div>
</div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div>
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-vlanactivation-vlanactivationapi" >
        <div class="pane-content"> <div id="nos_commerces" class="bloc-01">
  <h2>Nos commerçants</h2>
  <div class="inner-bloc">
<ul>
    <li><a href="http://www.activeo.be/gerpinnes/di-beauty-care">DI Beauty &amp; Care</a></li>
    <li><a href="http://www.activeo.be/floreffe/anticimex">Anticimex</a></li>
    <li><a href="http://www.activeo.be/farciennes/sambre-compost">Sambre Compost</a></li>
    <li><a href="http://www.activeo.be/ham-sur-heure-nalinnes/le-rendez-vous-des-cocottes">Le rendez-vous des cocottes</a></li>
    <li><a href="http://www.activeo.be/marcinelle/boucherie-charcuterie-leroy-francis">Boucherie Charcuterie Leroy Francis</a></li>
  </ul>
    <div class="activez_commerce"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/vlan_activez_commerce.png" width="278" height="22" alt="Activez le commerce local avec Vlan" title="Activez le commerce local avec Vlan"></div>
  </div>
</div>
 </div>
    </div>
  </div>
</div>
<div class="middle-content full-width">
  
<div class="panel-pane pane-custom-version pane-7" >
        <div class="pane-content"> <!-- Balise pour la publicité Teads -->
<script src="//a.teads.tv/page/62175/tag" async="true"></script>
<!-- Fin de la balise pour la publicité Teads --> </div>
    </div>
</div>
<div class="second-content w630-300">
  <div class="column col-01">
      </div>
  <div class="column col-02">
      </div>
</div>
<div class="bottom-content full-width">
  
<div class="panel-pane pane-custom-version pane-1" >
        <div class="pane-content"> <script>
var NetinoiFrame = null;
var NetinoRequestSuccess = -1;
var NetinoUrlParms = "";
var NbRequestAttemps = 0; 
function subscribe() {
    try {
        var code_flux = "SUP06";
        if (!document.getElementById("FrmNetino")) {
            var fbody = document.getElementsByTagName("body")[0];
            NetinoiFrame = document.createElement("iframe");
            NetinoiFrame.id = "FrmNetino";
            NetinoiFrame.style.position = "absolute";
            NetinoiFrame.style.top = "-1000px";
            fbody.insertBefore(NetinoiFrame, fbody.firstChild);
            NetinoiFrame.onload = content_loaded;
        }
        FB.Event.subscribe('comment.create', function (response) {
            NetinoUrlParms = "?origine="+code_flux+"&commentID=" + response.commentID + "&href=" + response.href;
            NetinoiFrame.src = "https://facebookcomment.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
        });
    }
    catch (err) {
    }
}
function wait_init_fb_complete() {
    NbAttemps -= 1;
    if (NbAttemps >= 0) {
        if (typeof (FB) == 'object') {
            setTimeout(function () { subscribe(); }, 500);
        }
        else {
            setTimeout(function () { wait_init_fb_complete(); }, 500);
        }
    }
}
function content_loaded() {
    setTimeout(function () { verif_request_success(); }, 1000);
}
function verif_request_success() {
    if (NetinoRequestSuccess == 1) {
        NetinoRequestSuccess = -1;
        NbRequestAttemps = 0;
        NetinoUrlParms = "";
    }
    else
        if (NetinoRequestSuccess == 0) {
            if (NbRequestAttemps == 0) {
                NbRequestAttemps = 1;
                NetinoiFrame.src = "https://facebookcomment2.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
            }
            else
                if (NbRequestAttemps == 1) {
                    NbRequestAttemps = 2;
                    NetinoiFrame.src = "https://facebookcomment3.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
                }
                else {
                    NetinoRequestSuccess = -1;
                    NbRequestAttemps = 0;
                    NetinoUrlParms = "";
                }
        }
}
window.addEventListener("message", function (event) {
    if (event.data == "SUCCESS") {
        NetinoRequestSuccess = 1;
    }
});
var NbAttemps = 1200; 
setTimeout(function () { wait_init_fb_complete(); }, 500);
</script> </div>
    </div>
</div>
 </div>
      <div id="sp_footer"><div class="clearfix" id="liste_logos"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos_tous.gif" alt="La Meuse, La Nouvelle Gazette, La Province, Nord Eclair,  La Capitale, Sudpresse" width="900" height="96" border="0" usemap="#Map" />
      <map name="Map" id="Map">
        <area shape="rect" coords="21,19,156,49" href="http://www.lameuse.be" title="Édition La Meuse de Sudpresse" />
        <area shape="rect" coords="173,19,325,49" href="http://www.lanouvellegazette.be" title="Édition La Nouvelle Gazette de Sudpresse" />
        <area shape="rect" coords="343,19,512,49" href="http://www.laprovince.be" title="Édition La Province de Sudpresse" />
        <area shape="rect" coords="529,19,691,49" href="http://www.nordeclair.be" title="Édition Nord Eclair de Sudpresse" />
        <area shape="rect" coords="708,19,868,49" href="http://www.lacapitale.be" title="Édition La Capitale de Sudpresse" />

        <area shape="rect" coords="781,63,898,86" href="http://www.sudpresse.be" title="Sudpresse" />
      </map>
</div>
<p class="footer">
Ce site est protégé par le droit d'auteur, tous droits réservés. 
Toute reproduction et/ou rediffusion de contenu par quelque moyen que ce soit doit faire l'objet 
d'une autorisation spécifique auprès de Copiepresse au 02/558.97.80 ou via 
<a href="mailto:info@copiepresse.be">info@copiepresse.be</a>. Sont toutefois autorisés la reproduction des contenus de fils 
<acronym title="Really Simple Syndication" lang="en">RSS</acronym> ou <span lang="en">Widget</span>,aux conditions fixées 
<span lang="en">RSS</span>/<span lang="en">Widgets</span>, ou un lien vers la page d'accueil. Plus d'infos: 
<a href="http://www.copiepresse.be" target="_blank" title="copiepresse (nouvelle fenetre)">www.copiepresse.be</a> / 
<a href="/services/copyright/">Informations légales</a>.</p>
<p class="rossel">
  <a href="http://www.rosseladvertising.be/" target="_blank" title="Rossel Advertising"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/rad.gif" alt="Rossel Advertising" title="Rossel Advertising" width="167" height="55" border="0" />
  </a>
</p>
</div>
    </div>
</div>
</body>
</html>