<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Une architecte liégeoise fauchée mortellement à Liège par un automobiliste ivre: elle était maman de trois enfants - lameuse.be</title>
<meta name="author" content="lameuse.be" />
<meta name="owner" content="lameuse.be" />
<meta name="google-site-verification" content="D9bx_DMB7JV6j259foRzkilqRdQONm1vAv5qiTgmlnA" />
<meta name="robots" content="index, follow, noarchive" />
<link rel="icon" type="image/png" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/favicon_lameuse.ico" />
<link rel="apple-touch-icon-precomposed" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/Apple_Touch_bm_lameuse.png" />
<link rel="canonical" href="http://www.lameuse.be/1850636/article/2017-05-24/une-architecte-liegeoise-fauchee-mortellement-a-liege-par-un-automobiliste-ivre"/>
<link rel="alternate" title="Actualité" href="http://www.lameuse.be/feed/62/default_destination_block/" type="application/rss+xml" />
<meta name="description" content="" />
  <meta name="keywords" content="architecte, liégeoise, fauchée, mortellement, Liège, automobiliste, était, maman, trois, enfants" />
<meta name="published" content="24/05/2017 - 14h57" />
<meta name="story_id" content="1850636" />
<!-- <meta name="archi_id" content="t-20110710-H37CPE" /> -->
<meta property="og:title" content="Une architecte liégeoise fauchée mortellement à Liège par un automobiliste ivre: elle était maman de trois enfants"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="lameuse"/>
<meta property="og:url" content="http://www.lameuse.be/1850636/article/2017-05-24/une-architecte-liegeoise-fauchee-mortellement-a-liege-par-un-automobiliste-ivre"/>
<meta property="og:image" content="http://si.rosselcdn.net/sites/default/files/imagecache/facebook_og_image/2017/05/24/418050256_B9712119454Z.1_20170524165745_000_GOM94FJIO.3-0.jpg"/>
<meta property="og:description" content=""/>
<meta property="fb:app_id" content="308882989169028" />
<meta property="fb:admins" content="588057684,10206536241471579" />
<meta name="twitter:card" value="summary" />
<meta name="twitter:site" value="@sudpresseonline" />
<meta property="twitter:url" content="http://www.lameuse.be/1850636/article/2017-05-24/une-architecte-liegeoise-fauchee-mortellement-a-liege-par-un-automobiliste-ivre" />
<meta property="twitter:title" content="Une architecte liégeoise fauchée mortellement à Liège par un automobiliste ivre: elle était maman de trois enfants" />
<meta property="twitter:description" content="" />
<meta property="twitter:image" content="http://si.rosselcdn.net/sites/default/files/imagecache/400x400/2017/05/24/418050256_B9712119454Z.1_20170524165745_000_GOM94FJIO.3-0.jpg" />
<meta name="dpi.externalref" content="B9712119454Z.1" />

<base href="http://www.lameuse.be" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl">
<link rel="dns-prefetch" href="//ls.hit.gemius.pl">
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/sites/default/files/css/css_dfb8b87700eaa53806fda7dfdca1b97a.css" />
<link type="text/css" rel="stylesheet" media="screen" href="http://si.rosselcdn.net/sites/default/files/css/css_06a6a71fb32e5e191c639e2d0cebc7ed.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://si.rosselcdn.net/sites/default/files/css/css_2a0c19102d36199e396e6efb34c43929.css" />
<link type="text/css" rel="stylesheet" media="handheld, only screen and (max-device-width: 640px)" href="http://si.rosselcdn.net/sites/default/files/css/css_47ec6cbb7889f0687e125657e40e24b5.css" />
<script type="text/javascript" src="http://si.rosselcdn.net/sites/default/files/js/js_cb9a68a6be0825b0a9dda4017cf48d58.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","recommandeur":{"visitPingId":"VP-c9d480f0-bb3345132","host":"http:\/\/recommandeur2.rossel.be","libLocation":"\/sites\/all\/modules\/custom\/rossel\/recommandeur","analytics":true,"config":"config_prod","domaine":"www.lameuse.be","version":"1.0","log":false},"CToolsModal":{"loadingText":"Loading...","closeText":"Fermer la fen\u00eatre","closeImage":"\u003cimg src=\"http:\/\/si.rosselcdn.net\/profiles\/wally\/modules\/mod\/ctools\/images\/icon-close-window.png\" alt=\"Close window\" title=\"Close window\" width=\"16\" height=\"16\" \/\u003e","throbber":"\u003cimg src=\"http:\/\/si.rosselcdn.net\/profiles\/wally\/modules\/mod\/ctools\/images\/throbber.gif\" alt=\"Loading...\" title=\"Loading\" width=\"32\" height=\"32\" \/\u003e"},"forward-modal-style":{"modalSize":{"type":"fixed","width":640,"height":550},"modalOptions":{"opacity":0.85,"background":"#444"}},"pub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"visitping":{"host":"http:\/\/visitping2.rossel.be"}});
//--><!]]>
</script>
<script type="text/javascript">
    $(document).ready(function(){
      updateStats();
    });

    function updateStats(){
      $.ajax({
        url: "/profiles/wally/modules/custom/wally/wallystat/updater.php?nid=1850636&title=Une architecte liégeoise fauchée mortellement à Liège par un automobiliste ivre: elle était maman de trois enfants&terms=62+48+395+70+52+10128+13022+1&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
        cache: false,
        async: false
      })
    }
    </script>
<script type="text/javascript">dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"ArticleLen":496,"breadcrumb":"Régions/Liège/Actualité",
"nodetype":"wally_articlepackage",
"path":"1850636/article/2017-05-24/une-architecte-liegeoise-fauchee-mortellement-a-liege-par-un-automobiliste-ivre",
"nodeid":"1850636",
"termid":"",
"nodepublicationdate":"Wednesday 24 May 2017",
"nodepublicationhour":"16:57",
"nodeeditorialupdatedate":"    ",
"taxonomyterm":"actualité",
"dpipagetitle":"Une architecte liégeoise fauchée mortellement à Liège par un automobiliste ivre: elle était maman de trois enfants | Sudpresse",
"nodetitle":"Une architecte liégeoise fauchée mortellement à Liège par un automobiliste ivre: elle était maman de trois enfants",
"maindestid":"62",
"visitpingid":"VP-c9d480f0-bb33451324",
"domainname":"http://www.lameuse.be/"}];</script>
<script type="text/javascript">
























    //Hack Drupal
</script>

<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>

    <!-- Proxistore AdBox ==> External Id : 53915132 - Format: FR Rectangle ProxiStore - 300x250 - Website : TEST ONLY NO PRODUCTION - Version 1.2//-->
    <script type="text/javascript"><!--
    bw_ps_adspot_id = "53915132";
    if(localStorage) {ps_version = localStorage.getItem('ps_version');}
    if(typeof ps_version =='undefined' || ps_version == null) {ps_version = new Date().getTime();}
    document.write('<script src=\"http:\/\/abs.proxistore.com\/abe\/js\/psuniversaltag.js?v='+ps_version+'\" type=\"text\/javascript\"><\/script>');

    //-->
    </script>




    <script type="text/javascript">

        // Start Client Configuration
            var nuggtg=encodeURIComponent("/Regions/Liege/Actualite");
        var nugghost="//rossel.nuggad.net";
        var nugghostmobile="//rossel.nuggad.net";
        var nuggn=446771241;
        var nuggsid=1586083917;
        var nuggnmobile=446771241;
        var nuggsidmobile=1572412480;
        // End Client Configuration

        var nuggadmobile=navigator.userAgent.match(/mobile/i);
        var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);
        if (nuggadmobile) {
            // Use mobile config for all mobile devices
            var nuggn=nuggnmobile;
            var nuggsid=nuggsidmobile;
            var nugghost=nugghostmobile;
        }
        if (nuggadios) {
            // Load Mobile Solutions Lib on iOS
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');
        }else{
            // Sync RC-Call for all non-iOS Devices (incl Desktop)
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');
        }
    </script>

    <script type="text/javascript">
        if (nuggadios) {
            nuggad.init({"rptn-url": nugghost}, function(api) {
                api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
            });
        }
    </script>

<script type='text/javascript'>

    /* Context /Destination Path/Régions/Liège/Actualité/1850636 */
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
</script>


<script type='text/javascript'>
        // Loop on screen mapping

        // Loop on slots
            googletag.defineSlot('/81985301/SUDINFO/web/regions', [650, 180], 'rossel-vlan-activation-v2').addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [468,400], 'rossel-large-4').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [[300,250],[300,600]], 'rossel-imu-3').addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [300,250], 'rossel-imu-33').addService(googletag.pubads()).setTargeting("position","middle");

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [[728,90],[840,150],[840,250],[970,250],[995,123]], 'rossel-leader-2').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [300,250], 'rossel-imu-32').addService(googletag.pubads()).setTargeting("position","bottom");

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [160,600], 'rossel-sky-5').addService(googletag.pubads());

            googletag.defineOutOfPageSlot('/81985301/SUDINFO/web/regions', 'rossel-oop-1').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [650, 180], 'rossel-vlan-activation-v23').addService(googletag.pubads()).setTargeting("position","topright");

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [650, 180], 'rossel-vlan-activation-v22').addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("nt",dataLayer[0]["nodetype"]);
                    googletag.pubads().setTargeting("p1",dataLayer[0]["path"]);
                    googletag.pubads().setTargeting("aid",dataLayer[0]["nodeid"]);
                    googletag.pubads().setTargeting("pid",dataLayer[0]["termid"]);
                    googletag.pubads().setTargeting("vlan_city",dataLayer[0]["geoloc_city"]);
                    googletag.pubads().setTargeting("vlan_province",dataLayer[0]["geoloc_province"]);



            googletag.pubads().setTargeting("lang", "fr");
            googletag.pubads().setTargeting("keyword", ["liege"]);
            googletag.pubads().setTargeting("region", "liege");
            if (typeof ps_display_params!='undefined' && typeof bw_ps_adspot_id!='undefined' && ps_display_params!='') {
                googletag.pubads().setTargeting("PXads","activate");
                googletag.pubads().setTargeting("PXasid",bw_ps_adspot_id);
                googletag.pubads().setTargeting("PXaid",ps_display_params);
            }

            if(typeof NUGGjson !== 'undefined') {
                for (var nuggkey in NUGGjson) {
                    googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
                }
            }




        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

</script>
<script type="text/javascript">visitpingLayer={"ref":"http://m.facebook.com/",
"source":"http://www.lameuse.be/1850636/article/2017-05-24/une-architecte-liegeoise-fauchee-mortellement-a-liege-par-un-automobiliste-ivre",
"visitPingId":"VP-c9d480f0-bb3345132",
"siteName":"lameuse",
"realName":"Sudpresse",
"termId":"",
"nodeId":"1850636",
"mainDestId":"62",
"nodeTitle":"Une architecte liégeoise fauchée mortellement à Liège par un automobiliste ivre: elle était maman de trois enfants",
"damId":"B9712119454Z.1"};</script>
</head>
<body class="not-front not-logged-in page-node node-type-wally-articlepackage no-sidebars regions liege actualite">
  <div id="block-pub-metriwebgemius_block" class="clear-block block block-pub">
  <div class="content">
<!--  // builder=MetriwebGemiusTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Liège/Actualité/1850636, position=, edition=, domain=www.lameuse.be  -->

<!-- ***** Metriweb Gemius /Destination Path/Régions/Liège/Actualité/1850636 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ctiaz8tjWvPBR1WUwaXwjrcc7Fmk8OwLBXM6uByDq8X.e7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=LaMeuse', 'subs=Régions');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Destination Path/Régions/Liège/Actualité/1850636 ***** -->
</div>
  </div>
<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-P93QBN');</script>
		<!-- End Google Tag Manager -->  <div id="block-spmenutop_block-block_menu_top" class="clear-block block block-spmenutop_block">
  <div class="content"><div id="topmenu" class="developpement_v3">
<ul><li class="sudinfo"><a href="http://www.rossel.be/marques/la-meuse"  >Logo S P</a></li><li><a href="http://www.sudinfo.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Choisir une édition du journal<span class="sf-sub-indicator"> &raquo;</span></a><ul><li class="s_titre"><a href="http://www.lameuse.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Meuse</a></li><li class="edition"><a href="http://www.lameuse.be/48/regions/liege?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Liège</a></li><li class="edition"><a href="http://www.lameuse.be/50/regions/verviers?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Verviers</a></li><li class="edition"><a href="http://www.lameuse.be/51/regions/luxembourg?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Luxembourg</a></li><li class="edition"><a href="http://www.lameuse.be/53/regions/namur?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Namur</a></li><li class="edition"><a href="http://www.lameuse.be/49/regions/huy-waremme?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Huy-Waremme</a></li><li class="s_titre"><a href="http://www.lanouvellegazette.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >La Nouvelle Gazette</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/56/regions/charleroi?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Charleroi</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/57/regions/centre?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Centre</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/58/regions/sambre-meuse?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Sambre-Meuse</a></li><li class="s_titre"><a href="http://www.lacapitale.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Capitale</a></li><li class="edition"><a href="http://www.lacapitale.be/54/regions/bruxelles?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Bruxelles</a></li><li class="edition"><a href="http://www.lacapitale.be/55/regions/brabant-wallon?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Brabant Wallon</a></li><li class="s_titre"><a href="http://www.laprovince.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Province</a></li><li class="edition"><a href="http://www.laprovince.be/61/regions/mons?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Mons</a></li><li class="s_titre"><a href="http://www.nordeclair.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Nord Eclair</a></li><li class="edition"><a href="http://www.nordeclair.be/60/regions/mouscron?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Mouscron</a></li><li class="edition"><a href="http://www.nordeclair.be/59/regions/tournai?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Tournai</a></li><li class="s_titre"><a href="http://www.sudinfo.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Sudinfo.be</a></li></ul></li><li><a href="http://portfolio.sudpresse.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Photos</a></li><li><a href="http://enmemoire.sudinfo.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Nécrologies</a></li><li><a href="http://immo.vlan.be/fr/Home?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Immo</a></li><li><a href="http://gocar.be/fr/autovlan/voiture-occasion?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Auto</a></li><li><a href="http://www.jobsregions.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Emploi</a></li><li><a href="http://www.activeo.be" target="_blank" >Vos commerçants</a></li><li><a href="http://num.sudinfo.be/services/abonnement/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Abonnements</a></li><li><a href="http://www.sudpressedigital.be/" target="_blank" >Editions digitales</a></li><li><a href="/jeux"  >Jeux</a></li><li class="sso_links novisited"></li></ul></div>
</div>
  </div>
<div id="global_wrapper">
    <div id="global">
      <div id="header">  <div id="block-pub-rossel-oop-1" class="clear-block block block-pub">
  <div class="content"><!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Liège/Actualité/1850636, position=rossel-oop-1, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-oop-1'>
    <script type='text/javascript'>
        googletag.display('rossel-oop-1');
    </script>
</div>
</div>
  </div>
  <div id="block-pub-rossel-leader-2" class="clear-block block block-pub">
  <div class="content"><!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Liège/Actualité/1850636, position=rossel-leader-2, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-leader-2'>
    <script type='text/javascript'>
        googletag.display('rossel-leader-2');
    </script>
</div>
</div>
  </div>
<div id="top_header">
	<ul>		
		<li id="la_meuse">
  <a href="/">
    <img id="la_meuse" name="la_meuse" alt="La Meuse" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/logo_lameuse.gif">
  </a>
</li>
       	
<li>
  <div class="date">
    Mercredi 24 Mai 2017&nbsp;Saint Donatien  </div>
  <div class="li_s_titre">
<select onchange='location.href=document.getElementById("s_titre").value' name="s_titre" id="s_titre">
<option value="http://www.sudpresse.be">Choisir une &eacute;dition</option>
<option class="s_titre" value="http://www.lanouvellegazette.be">La Nouvelle Gazette</option>
<option class="edition" value="http://www.lanouvellegazette.be/56/regions/charleroi">Charleroi</option><option class="edition" value="http://www.lanouvellegazette.be/57/regions/centre">Centre</option><option class="edition" value="http://www.lanouvellegazette.be/58/regions/sambre-meuse">Sambre-Meuse</option>
<option class="s_titre" value="http://www.lacapitale.be">La Capitale</option>
<option class="edition" value="http://www.lacapitale.be/54/regions/bruxelles">Bruxelles</option><option class="edition" value="http://www.lacapitale.be/55/regions/brabant-wallon">Brabant Wallon</option>
<option class="s_titre" value="http://www.laprovince.be">La Province</option>
<option class="edition" value="http://www.laprovince.be/61/regions/mons">Mons</option>
<option class="s_titre" value="http://www.nordeclair.be">Nordeclair</option>
<option class="edition" value="http://www.nordeclair.be/60/regions/mouscron">Mouscron</option><option class="edition" value="http://www.nordeclair.be/59/regions/tournai">Tournai</option>
<option class="s_titre" value="http://www.sudinfo.be/">Sudinfo.be</option><option class="s_titre" value="http://www.lameuse.be">La Meuse</option>
<option class="edition" value="http://www.lameuse.be/48/regions/liege">Liège</option><option class="edition" value="http://www.lameuse.be/50/regions/verviers">Verviers</option><option class="edition" value="http://www.lameuse.be/51/regions/luxembourg">Luxembourg</option><option class="edition" value="http://www.lameuse.be/52/regions/basse-meuse">Basse-Meuse</option><option class="edition" value="http://www.lameuse.be/53/regions/namur">Namur</option><option class="edition" value="http://www.lameuse.be/49/regions/huy-waremme">Huy-Waremme</option>
</select></div>
  <div class="social_menu"><ul><li><a href="http://www.facebook.com/lameuse" target="_blank"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_facebook.png" width="16" height="16" alt="La Meuse sur Facebook" title="La Meuse sur facebook" /></a></li>
      <li><a href="https://twitter.com/LaMeuse_be" target="_blank"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_twitter.png" width="16" height="16" alt="La Meuse sur Twitter" title="La Meuse sur Twitter" /></a></li>
      <li><a href="http://www.sudinfo.be/newsletter/inscription"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_mail.png" alt="Inscription aux newsletters" title="Inscription aux newsletters" width="16" height="16" /></a></li>
    </ul></div>
</li>
      	<li class="services recherche_menu">
  <form action="/1850636/article/2017-05-24/une-architecte-liegeoise-fauchee-mortellement-a-liege-par-un-automobiliste-ivre"  accept-charset="UTF-8" method="post" id="apachesolr-panels-search-block">
<div><div class="form-item" id="edit-apachesolr-panels-search-block-form-wrapper">
 <label for="edit-apachesolr-panels-search-block-form">Rechercher: </label>
 <input type="text" maxlength="128" name="apachesolr_panels_search_block_form" id="edit-apachesolr-panels-search-block-form" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Rechercher"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-Cf4_c8a_wSlPV94a2STBTk7Ih6A9-J1vvbXH1_h_BG0" value="form-Cf4_c8a_wSlPV94a2STBTk7Ih6A9-J1vvbXH1_h_BG0"  />
<input type="hidden" name="form_id" id="edit-apachesolr-panels-search-block" value="apachesolr_panels_search_block"  />

</div></form>
</li>      	<li class="services widget_carburant">
 <a href="/services/carburant/">
  1,313  <br>
  Pour le diesel </a>
</li>
		  <li class="services widget_trafic"><a href="/services/trafic/">Trafic<br />Dense</a></li>
		<li class="services widget_meteo"> 
	<img src="/sites/all/themes/custom_sp/images/services/meteo_little/2.gif" alt="Ciel peu nuageux" width="20" height="20" /> 
    <a href="/meteo"><span class="letemps">Ciel peu nuageux</span><br />
    	<span class="temp_min">10</span> / <span class="temp_max">23</span>
    </a> 
</li>	</ul>
</div>	
</div> 
                        <div id="content" class="clearfix"> 
<div class="top-content full-width">
  
<div class="panel-pane pane-spfcrecommandationbar pane-spfcr" >
        <div class="pane-content"> <div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
	FB.init({
	  appId      : '308882989169028',
	  xfbml      : true,
	  version    : 'v2.1'
	});
	
	FB.Event.subscribe('comment.create', function(response) {
		if (typeof (callReac) == 'function') {
			callReac();
		}
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","comment");
		}
	});
	
	FB.Event.subscribe('comment.remove', function(response) {

		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","uncomment");
		}
	});
	
	FB.Event.subscribe('edge.create', function(response) {
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","like");
		}
	});

	FB.Event.subscribe('edge.remove', function(response) {
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","unlike");
		}
	});
	
  };

  (function(d, s, id){
	 var js, fjs = d.getElementsByTagName(s)[0];
	 if (d.getElementById(id)) {return;}
	 js = d.createElement(s); js.id = id;
	 js.src = "//connect.facebook.net/fr_FR/sdk.js";
	 fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-spmenu pane-mainmenusp" >
        <div class="pane-content"> <div id="navcontainer" class="clearfix">
	<div class="clearfix">
<ul class='sf-menu sf-navbar sf-js-enabled sf-shadow' id='menuprincipal'><li class="backtohome first_level"><a href="/">Accueil</a></li><li class=" first_level current"><a href="/8/regions">Régions</a>
<ul class='sf-submenu' id=''><li class="menu_edition2 current"><a href="/48/regions/liege">Liège</a>
<ul class='specmenu'><li><a href="/48/regions/liege">Accueil</a></li><li class=" current"><a href="/62/regions/liege/actualite">Actualité</a></li><li><a href="/63/regions/liege/sports">Sports</a></li><li class="menu_service_first"><a href="http://enmemoire.sudinfo.be/recherche-avis?region=6&amp;utm_medium=m_niv_3&amp;utm_campaign=comarketing" target="_blank">Nécrologies</a></li><li class="menu_service"><a href="http://www.netevents.be/fr/musique/agenda/?RegionID=5" target="_blank">Agenda</a></li><li class="menu_service"><a href="http://immo.vlan.be/fr/Recherche/TOUS/TOUS/Li%C3%A8ge/" target="_blank">Immobilier</a></li><li class="menu_service"><a href="http://www.jobsregions.be/" target="_blank">Trouvez un emploi à Liège</a></li></ul>
</li><li><a href="/50/regions/verviers">Verviers</a></li><li><a href="/49/regions/huy-waremme">Huy-Waremme</a></li><li><a href="/51/regions/luxembourg">Luxembourg</a></li><li><a href="/53/regions/namur">Namur</a></li><li><a href="/52/regions/basse-meuse">B.-Meuse</a></li><li><a href="/56/regions/charleroi">Charleroi</a></li><li><a href="/57/regions/centre">Centre</a></li><li><a href="/58/regions/sambre-meuse">S.-Meuse</a></li><li><a href="/54/regions/bruxelles">Bruxelles</a></li><li><a href="/55/regions/brabant-wallon">B. wallon</a></li><li><a href="/61/regions/mons">Mons</a></li><li><a href="/59/regions/tournai">Tournai</a></li><li><a href="/60/regions/mouscron">Mouscron</a></li></ul>
</li><li class=" first_level"><a href="/7/actualite">Actualité</a></li><li class=" first_level"><a href="/votre_actualite">Mon Actu</a></li><li class=" first_level"><a href="/foot">Foot</a></li><li class=" first_level"><a href="/9/sports">Sports</a></li><li class=" first_level"><a href="/11/fun">Fun</a></li><li class=" first_level"><a href="/10/culture">Culture</a></li><li class=" first_level"><a href="/pratique">Pratique</a></li><li class="ena-menu first_level"><a href="http://num.sudinfo.be/authentification/logbox.php" target="_blank">Abonnés</a></li></ul>
</div>
</div>
<div id="special-nav">
<ul class='sf-menu sf-navbar sf-js-enabled sf-shadow' id='special_menu'><li class="level2-fst-special first_level current"><a href="/48/regions/liege">Liège</a></li><li class=" first_level current"><a href="/48/regions/liege">Accueil</a></li><li class=" first_level current"><a href="/62/regions/liege/actualite">Actualité</a></li><li class=" first_level"><a href="/63/regions/liege/sports">Sports</a></li><li class="menu_service_first first_level"><a href="http://enmemoire.sudinfo.be/recherche-avis?region=6&amp;utm_medium=m_niv_3&amp;utm_campaign=comarketing" target="_blank">Nécrologies</a></li><li class="menu_service first_level"><a href="http://www.netevents.be/fr/musique/agenda/?RegionID=5" target="_blank">Agenda</a></li><li class="menu_service first_level"><a href="http://immo.vlan.be/fr/Recherche/TOUS/TOUS/Li%C3%A8ge/" target="_blank">Immobilier</a></li><li class="menu_service first_level"><a href="http://www.jobsregions.be/" target="_blank">Trouvez un emploi à Liège</a></li></ul>
</div>

      <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          jQuery('ul#menuprincipal').superfish({
				pathClass : 'current',
				pathLevels : 1,
				delay : 3000,
				disableHI : true,
				dropShadows:   false, 
				autoArrows	: true,
				animation : {opacity:'show'},
				speed : 0,
				firstOnClick: true,
                onInit:  function(){
                	$("#special-nav").fadeIn(1);
                }
            });
           //--><!]]>
          </script>
          
      <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          jQuery('ul#special_menu').superfish({
				pathClass : 'current',
				pathLevels : 1,
				delay : 3000,
				disableHI : true,
				dropShadows:   false, 
				autoArrows	: true,
				animation : {opacity:'show'},
				speed : 0,
				firstOnClick: true,
                onInit:  function(){
                	$("#special-nav").fadeIn(1);
                }
            });
           //--><!]]>
          </script>
           </div>
    </div>
</div>
<div class="first-content w630-300">
  <div class="column col-01">
    
<div class="panel-pane pane-node-content" >
        <div class="pane-content"> 
  <div id="article"> <p class="publiele">Publié le Mercredi 24 Mai 2017 à <time>16h57</time></p> <p class="fil_ariane novisited"><a href="/8/regions"><span>Régions</span></a> <img width="3" height="5" alt="&gt;" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_arrow_transparent.gif"> <a href="/48/regions/liege"><span>Liège</span></a> <img width="3" height="5" alt="&gt;" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_arrow_transparent.gif">  <a href="/62/regions/liege/actualite" class="last"><span>Actualité</span></a></p>    <article>
    <header>
      <h1>Une architecte liégeoise fauchée mortellement à Liège par un automobiliste ivre: elle était maman de trois enfants</h1>
      <p class="auteur">Romain Cammereri et A.MA</p><div class="chapeau">
                <p>
                    <cci:head_subdeck2_out class="character" displayname="CHAPO_PLUS" name="head_subdeck2_out">
                        <a href="http://liege.lameuse.be/85779/article/2017-05-24/claudine-kaisin-fauchee-liege-etait-maman-de-trois-enfants" target="_blank">Claudine, 60 ans,</a>
                    </cci:head_subdeck2_out> a été fauchée mortellement par un automobile. <cci:head_subdeck2_out class="character" displayname="CHAPO_PLUS" name="head_subdeck2_out">
                        <a href="http://liege.lameuse.be/85779/article/2017-05-24/claudine-kaisin-fauchee-liege-etait-maman-de-trois-enfants" target="_blank">Elle était architecte et maman de trois enfants.</a>
                    </cci:head_subdeck2_out> Le conducteur a été privé de liberté. Son alcootest s’est révélé positif.</p>
            </div></header>
    <aside>
      <div id="infos_additionnelles">
        <aside>
          <div class="social_links_tools infos_box">
            <ul class="social_links">
                            <li class="facebook">
                <div class="fb-like" data-action="like" data-href="http://www.lameuse.be/node/1850636" data-send="true" data-layout="button_count" data-width="90" data-show-faces="false" data-font="arial" data-ref="article_sudpresse"></div>
              </li>
              <li class="twitter"> 
                <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
                <div> <a href="http://twitter.com/share" class="twitter-share-button"
          data-url="http://www.lameuse.be/node/1850636"
     	  data-via="sudpresseonline"
     	  data-text="Une architecte liégeoise fauchée mortellement à Liège par un automobiliste ivre: elle était maman de trois enfants"
     	  data-related="lameuse.be:Toute l'information du La Meuse,LaGazette_be:Toute l'information de La Nouvelle Gazette,xalambert:Responsable de la rédaction de Sudpresse.be"
     	  data-count="none"      
     	  data-lang="fr">Tweet</a></div>
              </li>
              <li class="google">
                <div class="g-plusone" data-size="medium" data-href="http://www.lameuse.be/node/1850636"></div>
              </li>
            </ul>
            <ul class="tools">
              <li class="envoyer"><a href="/forward/ajax?path=node%2F1850636&amp;title=Une%2Barchitecte%2Bli%25C3%25A9geoise%2Bfauch%25C3%25A9e%2Bmortellement%2B%25C3%25A0%2BLi%25C3%25A8ge%2Bpar%2Bun%2Bautomobiliste%2Bivre%253A%2Belle%2B%25C3%25A9tait%2Bmaman%2Bde%2Btrois%2Benfants" title="Une+architecte+li%C3%A9geoise+fauch%C3%A9e+mortellement+%C3%A0+Li%C3%A8ge+par+un+automobiliste+ivre%3A+elle+%C3%A9tait+maman+de+trois+enfants" class="forward-page ctools-use-modal ctools-modal-forward-modal-style"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_envoyer2.gif" alt="Envoyer à" title="Envoyer à" width="19" height="16" /></a></li>
              <li class="imprimer"><a href="javascript:window.print();"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_imprimer2.gif" alt="Imprimer" title="Imprimer"  width="22" height="20" /></a></li>
            </ul>
           </div>
        </aside>
                <aside><div id="link" class="infos_box"></div></aside>
      </div>
      <!-- fin de id="infos_additionnelles"--> 
    </aside>
      <div id="picture"> 
	        <div class="allMedias"><div class="wrappAllMedia"  style="width:450px;"><div id="item1850635" class="item_media"><figure><img src="http://si.rosselcdn.net/sites/default/files/imagecache/pagallery_450x300/2017/05/24/418050256_B9712119454Z.1_20170524165745_000_GOM94FJIO.3-0.jpg" alt="
La voiture de Mme Kaisin et celle du conducteur qui l’a fauchée.
" title="
La voiture de Mme Kaisin et celle du conducteur qui l’a fauchée.
" width="450" height="300" class="imagecache imagecache-pagallery_450x300"/></figure><figcaption><p class="credit">
TVA
</p></figcaption><figcaption><p class="pic_description">
La voiture de Mme Kaisin et celle du conducteur qui l’a fauchée.
</p></figcaption></div></div></div>      </div>
    <div id="body_text">
                <p>Ce dramatique accident s’est produit ce mardi en fin de journée, quai de la Boverie à Liège.</p>
                
                <p>
                    <a href="http://liege.lameuse.be/85779/article/2017-05-24/claudine-kaisin-fauchee-liege-etait-maman-de-trois-enfants" target="_blank">Les funérailles se dérouleront à Tilff où la victime était très connue et appréciée</a>.</p>
                
                <p>
                    <strong>&#62; Toutes les circonstances de ce drame dans notre édition digitale <a href="http://liege.lameuse.be/85779/article/2017-05-24/claudine-kaisin-fauchee-liege-etait-maman-de-trois-enfants" target="_blank">La Meuse Liège (photos)</a>
                    </strong>
                </p>
                
                <p></p>
            </div>




                </article>
    
  <!-- Pour Googleplus --> 
  <script type="text/javascript">
  window.___gcfg = {lang: 'fr'};

  (function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
  </script> 
  
  </div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-vlan-activation-v2" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Liège/Actualité/1850636, position=rossel-vlan-activation-v2, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-vlan-activation-v2'>
    <script type='text/javascript'>
        googletag.display('rossel-vlan-activation-v2');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-vlan-activation-v23" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Liège/Actualité/1850636, position=rossel-vlan-activation-v23, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-vlan-activation-v23'>
    <script type='text/javascript'>
        googletag.display('rossel-vlan-activation-v23');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-vlan-activation-v22" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Liège/Actualité/1850636, position=rossel-vlan-activation-v22, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-vlan-activation-v22'>
    <script type='text/javascript'>
        googletag.display('rossel-vlan-activation-v22');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-4" >
        <div class="pane-content"> <style type="text/css">
#makeyourhomepage {
 line-height: 30px;
 margin: 20px 0;
 color:#000;
 clear:both;
 float:left;
}
#makeyourhomepage a {
    background: none repeat scroll 0 0 #999999;
 -webkit-border-radius: 3px;
 border-radius: 3px;
    color: #FFFFFF;
    padding: 5px 10px;
}
#makeyourhomepage a:hover {
    background: none repeat scroll 0 0 #F14223;
    text-decoration: none;
}
</style>
 
<div id="makeyourhomepage">
  <p>Faites de lameuse.be la page d'accueil de votre navigateur. C'est facile. <a href="http://www.lameuse.be/pagedaccueil">Cliquez-ici.</a></p>
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-5" >
        <div class="pane-content"> <div class="OUTBRAIN" data-src="http://www.lameuse.be/1850636/article/2017-05-24/une-architecte-liegeoise-fauchee-mortellement-a-liege-par-un-automobiliste-ivre" data-widget-id="AR_1" data-ob-template="Lameuse.be" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-6" >
        <div class="pane-content"> <div id="sudinfo_web_smartbox_article_Regions"></div>
<script type="text/javascript" src="http://a.ligatus.com/?ids=81759&t=js&s=1"></script> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-large-4 pub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Liège/Actualité/1850636, position=rossel-large-4, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-large-4'>
    <script type='text/javascript'>
        googletag.display('rossel-large-4');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-spreactionsct" >
        <div class="pane-content"> <!-- réactions coupées pour cet article --> </div>
    </div>
  </div>
  <div class="column col-02">
    
<div class="panel-pane pane-block pane-pub-rossel-imu-3 rub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Liège/Actualité/1850636, position=rossel-imu-3, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-imu-3'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-3');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-flowmix pane-bloc-edition-digital-lameuse" >
        <div class="pane-content"> 
<!-- http://si.rosselcdn.net/ -->
<div id="widget_ena" class="lm24">
 <a href="http://liege.lameuse.be/">
  <div class="header-ena">
    <h2><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/mediastore/LM_edition_digitale.svg" width="205" height="70" title="La Meuse édition digitale"></h2>
  </div>
 </a>
  <div class="inner-ena">
    <ul> 

<li class="even_li" ><h3><a href="http://liege.lameuse.be/" target="_blank">Liège</a></h3><a href="http://liege.lameuse.be/85779/article/2017-05-24/claudine-kaisin-fauchee-mortellement-quai-de-la-boverie" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479896490/20170524/12966c57aa845499a3d3f36ffde4d2f8_B9712113512Z.1_20170523224615_000_GOM94FJIO.3-0.jpg" alt="Claudine Kaisin fauchée mortellement quai de la Boverie" title="Claudine Kaisin fauchée mortellement quai de la Boverie" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://liege.lameuse.be/85779/article/2017-05-24/claudine-kaisin-fauchee-mortellement-quai-de-la-boverie" target="_blank">Claudine Kaisin fauchée mortellement quai de la Boverie</a></p>
        </li><li  ><h3><a href="http://namur.lameuse" target="_blank">Namur</a></h3><a href="http://namur.lameuse.be/85787/article/2017-05-24/accident-lesve-le-garconnet-de-5-ans-se-bat-pour-survivre" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479896490/20170524/b5662595aa295a8bb7a68ff62f58e5da_B9712113578Z.1_20170523225741_000_G2S94E3QB.1-0.jpg" alt="Accident à Lesve: le garçonnet de 5 ans se bat pour survivre" title="Accident à Lesve: le garçonnet de 5 ans se bat pour survivre" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://namur.lameuse.be/85787/article/2017-05-24/accident-lesve-le-garconnet-de-5-ans-se-bat-pour-survivre" target="_blank">Accident à Lesve: le garçonnet de 5 ans se bat pour survivre</a></p>
        </li><li class="even_li" ><h3><a href="http://huy-waremme.lameuse.be" target="_blank">Huy Waremme</a></h3><a href="http://huy-waremme.lameuse.be/85594/article/2017-05-23/24-militants-greenpeace-devant-le-tribunal-de-huy" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479896490/20170524/712c0b4e753820af9b50f17ee6eaf00e_B9712111327Z.1_20170523184138_000_GEF94B7P1.2-0.jpg" alt="24 militants Greenpeace devant le tribunal de Huy" title="24 militants Greenpeace devant le tribunal de Huy" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://huy-waremme.lameuse.be/85594/article/2017-05-23/24-militants-greenpeace-devant-le-tribunal-de-huy" target="_blank">24 militants Greenpeace devant le tribunal de Huy</a></p>
        </li><li  ><h3><a href="http://basse-meuse.lameuse.be" target="_blank">Basse Meuse</a></h3><a href="http://basse-meuse.lameuse.be/85611/article/2017-05-24/bassenge-le-pompage-de-leau-du-geer-reglemente" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479896490/20170524/4033128d2a9ea1047a554789f7431fbb_B9712111646Z.1_20170523185349_000_GVS94F63E.1-0.jpg" alt="Bassenge: le pompage de l’eau du Geer réglementé" title="Bassenge: le pompage de l’eau du Geer réglementé" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://basse-meuse.lameuse.be/85611/article/2017-05-24/bassenge-le-pompage-de-leau-du-geer-reglemente" target="_blank">Bassenge: le pompage de l’eau du Geer réglementé</a></p>
        </li><li class="even_li" ><h3><a href="http://verviers.lameuse.be/" target="_blank">Verviers</a></h3><a href="http://verviers.lameuse.be/85690/article/2017-05-23/olne-alain-knubben-est-decede-en-faisant-de-la-plongee-en-alsace" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479896490/20170524/1cc851a8b81ab19f3012e2c4eeebeff4_B9712110924Z.1_20170523202107_000_G5S94EV4V.5-0.jpg" alt="Olne: Alain Knubben est décédé en faisant de la plongée en Alsace" title="Olne: Alain Knubben est décédé en faisant de la plongée en Alsace" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://verviers.lameuse.be/85690/article/2017-05-23/olne-alain-knubben-est-decede-en-faisant-de-la-plongee-en-alsace" target="_blank">Olne: Alain Knubben est décédé en faisant de la plongée en Alsace</a></p>
        </li><li  ><h3><a href="http://luxembourg.lameuse.be/" target="_blank">Luxembourg</a></h3><a href="http://luxembourg.lameuse.be/85532/article/2017-05-24/bertrix-le-6e-baudetstival-sape-comme-jamais" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479896490/20170524/072b4175a8bd74d73752053805a7e82c_B9712109812Z.1_20170523173905_000_GKM94EBJV.1-0.jpg" alt="Bertrix: le 6e Baudet’stival sapé comme jamais!" title="Bertrix: le 6e Baudet’stival sapé comme jamais!" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://luxembourg.lameuse.be/85532/article/2017-05-24/bertrix-le-6e-baudetstival-sape-comme-jamais" target="_blank">Bertrix: le 6e Baudet’stival sapé comme jamais!</a></p>
        </li>
    </ul>
  </div>
</div>


 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-views-panes pane-spmostread-panel-pane-3" >
        <div class="pane-content"> <div class="view view-SPMostRead view-id-SPMostRead view-display-id-panel_pane_3 view-dom-id-15340c94dee8a36ee8853618ee054931">
    
  
  
      <div class="view-content">
      <div class="bloc-01" id="comment">
  <h2>Les + lus</h2>
  <div class="inner-bloc">
    <ul> 
                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1850270/article/2017-05-24/le-motard-flashe-a-204-km/h-sur-la-e42-n-aura-ni-amende-ni-decheance-de-permis">Le motard flashé à 204 km/h sur la E42 n’aura ni amende, ni déchéance de permis!</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1850076/article/2017-05-23/dramatique-accident-a-liege-une-pietonne-fauchee-mortellement-quai-de-la-boverie">Dramatique accident à Liège: une piétonne fauchée mortellement quai de la Boverie</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1850025/article/2017-05-23/liege-un-corps-sans-vie-retrouve-a-l-ile-monsin-durant-la-nuit-de-lundi-a-mardi">Liège: un corps sans vie retrouvé à l’Île Monsin, durant la nuit de lundi à mardi</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1850504/article/2017-05-24/liege-il-plonge-dans-la-meuse-pour-sauver-son-ami-qui-vient-de-s-y-jeter">Liège: il plonge dans la Meuse pour sauver son ami qui vient de s’y jeter</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1849964/article/2017-05-23/publifin-alain-mathot-a-demissionne-du-bureau-du-ps">Publifin: Alain Mathot a démissionné du Bureau du PS</a></li></span>  </div>          </ul>
  </div>    
</div>
    </div>
  
  
  
  
  
  
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-imu-33 rub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Liège/Actualité/1850636, position=rossel-imu-33, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-imu-33'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-33');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-imu-32 pub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Liège/Actualité/1850636, position=rossel-imu-32, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-imu-32'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-32');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-sky-5 rub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Liège/Actualité/1850636, position=rossel-sky-5, edition=, domain=www.lameuse.be
    
 -->

<div id='rossel-sky-5'>
    <script type='text/javascript'>
        googletag.display('rossel-sky-5');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-views-panes pane-spfilinfoview-panel-pane-1" >
        <div class="pane-content"> 
<div id="infos-continu" class="bloc-01 breaking">
    
  
  
        

	<h2><a href="/20/actualite/l-info-en-continu">L'info en continu</a></h2>
<div class="inner-bloc">
<ul>
    <li>
	<p>
		<span><time>16:44</time></span>
		<a href="/1850629/article/2017-05-24/attentat-a-manchester-il-est-clair-que-l-enquete-porte-sur-un-reseau-selon-la-po">Attentat à Manchester: il est «clair» que l'enquête porte sur un réseau selon la police</a>
	</p>
</li>

    <li>
	<p>
		<span><time>15:36</time></span>
		<a href="/1850584/article/2017-05-24/attentat-a-manchester-toutes-les-victimes-ont-ete-identifiees">Attentat à Manchester: toutes les victimes ont été identifiées</a>
	</p>
</li>

    <li>
	<p>
		<span><time>14:12</time></span>
		<a href="/1850514/article/2017-05-24/tielemans-est-a-monaco-pour-passer-ses-tests-medicaux">Tielemans est à Monaco pour passer ses tests médicaux</a>
	</p>
</li>

    <li>
	<p>
		<span><time>14:06</time></span>
		<a href="/1850488/article/2017-05-24/un-plan-papy-boom-en-wallonie-677-places-supplementaires-en-maisons-de-repos">Un plan Papy Boom en Wallonie: 677 places supplémentaires en maisons de repos </a>
	</p>
</li>

    <li>
	<p>
		<span><time>13:05</time></span>
		<a href="/1850479/article/2017-05-24/meteo-les-temperatures-s-envolent-des-trains-supplementaires-vers-la-cote">Météo: les températures s'envolent, des trains supplémentaires vers la Côte</a>
	</p>
</li>

    <li>
	<p>
		<span><time>12:44</time></span>
		<a href="/1850455/article/2017-05-24/bientot-formes-en-quatre-ans-les-futurs-enseignants-seront-mieux-payes">Bientôt formés en quatre ans, les futurs enseignants seront mieux payés</a>
	</p>
</li>

    <li>
	<p>
		<span><time>12:20</time></span>
		<a href="/1850446/article/2017-05-24/au-moins-20-migrants-morts-dans-un-nouveau-drame-en-mediterranee">Au moins 20 migrants morts dans un nouveau drame en Méditerranée</a>
	</p>
</li>

<li class="infoc">
<a href="/20/actualite/l-info-en-continu" class="novisited arrow">Toute l'info en continu</a>
</li>
</ul>
</div>      
  
  
  
  
  
  </div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-2" >
        <div class="pane-content"> <iframe src="http://trackuity.jobsregions.be/jobsregions/ticker/sudinfo_ticker_small.html?region=Liege" width="300" height="100" style="border: 0;" scrolling="no" frameborder="0"></iframe> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-views pane-jeux" >
        <div class="pane-content"> <div class="view view-jeux view-id-jeux view-display-id-jeux_top bloc-01 view-dom-id-e72fdbda647f8702e5c8681f89d4ce18">
        <div class="view-header">
      <h2>Le top 3 des jeux</h2>    </div>
  
  
  
      <div class="view-content">
      <div class="inner-bloc">    <ul class="jeu-top">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <a href="/node/1643855">
<img src="http://si.rosselcdn.net/sites/default/files/cow_56x56.png" />
<h4>Call of War</h4>
<p>Choisissez votre stratégie pour gagner les grandes batailles de la Seconde guerre mondiale dans ce jeu de stratégie épique !</p>
</a>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <a href="/node/1590999">
<img src="http://si.rosselcdn.net/sites/default/files/tg_gup_rossel_56x56_2.png" />
<h4>Goal United Pro</h4>
<p>Découvrez Goal United Pro, le jeu de simulation de management de football !</p>
</a>  </li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
          <a href="/node/1385737">
<img src="http://si.rosselcdn.net/sites/default/files/201507_banner_sudinfobe_56x56_elv.jpg" />
<h4>Elvenar</h4>
<p>Plongez dans l&#039;univers mythique d&#039;Elvenar. Dans ce magnifique jeu de construction de ville fantasy, vous pouvez choisir d&#039;incarner des elfes ou des humains.</p>
</a>  </li>
      </ul></div>    </div>
  
  
  
  
      <div class="view-footer">
      <ul class="jeux-menu jeux-menu-small">
		<li class="jeu-casino">
			<a href="/jeux/casino">
<svg class="icon-casino"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-casino"></use></svg>
				<span>Casino</span>
			</a>
		</li>
		<li class="jeu-minijeux">
			<a href="/jeux/mini-jeux">
<svg class="icon-casino"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-gaming"></use></svg>
				Mini jeux
			</a>
		</li>
		<li class="jeu-strategie">
			<a href="/jeux/strategie">
<svg class="icon-casino"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-strategie"></use></svg>
				Stratégie
			</a>
		</li>
		<li class="jeu-sport">
			<a href="/jeux/sport">
<svg class="icon-sport"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-sport"></use></svg>
				Sport
			</a>
		</li>
	</ul>    </div>
  
  
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-3" >
        <div class="pane-content"> <div>
<style type="text/css">
html .ob-sidebar .ob-one-column-layout .ob-unit.ob-rec-text {
	color: #003366;
}
html .ob-sidebar .ob-one-column-layout .ob-dynamic-rec-container {
	width: auto;
}
.ob-sidebar .bloc-01 li {
    background: none;
    padding: 0;
}
html .ob-sidebar .ob-one-column-layout .ob-rec-description {
	width: 148px;
	right: 0;
	left: 130px;
	min-height: 84px;
}
html .ob-sidebar .ob-one-column-layout .ob-rec-description {
	font-size: 12px;
}
</style>
<div class="ob-sidebar">
<div class="bloc-01" id="comment">
  <h2>Nos partenaires vous proposent</h2>
  <div class="inner-bloc">
    <div class="OUTBRAIN" data-src="http://www.lameuse.be/1850636/article/2017-05-24/une-architecte-liegeoise-fauchee-mortellement-a-liege-par-un-automobiliste-ivre" data-widget-id="SB_1" data-ob-template="Lameuse.be" ></div>
    <div class="OUTBRAIN" data-src="http://www.lameuse.be/1850636/article/2017-05-24/une-architecte-liegeoise-fauchee-mortellement-a-liege-par-un-automobiliste-ivre" data-widget-id="SB_2" data-ob-template="Lameuse.be" ></div>
    <div class="OUTBRAIN" data-src="http://www.lameuse.be/1850636/article/2017-05-24/une-architecte-liegeoise-fauchee-mortellement-a-liege-par-un-automobiliste-ivre" data-widget-id="SB_3" data-ob-template="Lameuse.be" ></div>
    <div class="OUTBRAIN" data-src="http://www.lameuse.be/1850636/article/2017-05-24/une-architecte-liegeoise-fauchee-mortellement-a-liege-par-un-automobiliste-ivre" data-widget-id="SB_4" data-ob-template="Lameuse.be" ></div>
  </div>
</div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div>
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-vlanactivation-vlanactivationapi" >
        <div class="pane-content"> <div id="nos_commerces" class="bloc-01">
  <h2>Nos commerçants</h2>
  <div class="inner-bloc">
<ul>
    <li><a href="http://www.activeo.be/casteau/intimi">Intimi Thé</a></li>
    <li><a href="http://www.activeo.be/quaregnon/le-spizzico">Le Spizzico</a></li>
    <li><a href="http://www.activeo.be/tubize/ollivier-tubize">Ollivier - Tubize</a></li>
    <li><a href="http://www.activeo.be/gembloux/spar-gembloux">Spar - Gembloux</a></li>
    <li><a href="http://www.activeo.be/braine-le-comte/sissy-paris">Sissy Paris</a></li>
  </ul>
    <div class="activez_commerce"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/vlan_activez_commerce.png" width="278" height="22" alt="Activez le commerce local avec Vlan" title="Activez le commerce local avec Vlan"></div>
  </div>
</div>
 </div>
    </div>
  </div>
</div>
<div class="middle-content full-width">
  
<div class="panel-pane pane-custom-version pane-7" >
        <div class="pane-content"> <!-- Balise pour la publicité Teads -->
<script src="//a.teads.tv/page/62175/tag" async="true"></script>
<!-- Fin de la balise pour la publicité Teads --> </div>
    </div>
</div>
<div class="second-content w630-300">
  <div class="column col-01">
      </div>
  <div class="column col-02">
      </div>
</div>
<div class="bottom-content full-width">
  
<div class="panel-pane pane-custom-version pane-1" >
        <div class="pane-content"> <script>
var NetinoiFrame = null;
var NetinoRequestSuccess = -1;
var NetinoUrlParms = "";
var NbRequestAttemps = 0; 
function subscribe() {
    try {
        var code_flux = "SUP06";
        if (!document.getElementById("FrmNetino")) {
            var fbody = document.getElementsByTagName("body")[0];
            NetinoiFrame = document.createElement("iframe");
            NetinoiFrame.id = "FrmNetino";
            NetinoiFrame.style.position = "absolute";
            NetinoiFrame.style.top = "-1000px";
            fbody.insertBefore(NetinoiFrame, fbody.firstChild);
            NetinoiFrame.onload = content_loaded;
        }
        FB.Event.subscribe('comment.create', function (response) {
            NetinoUrlParms = "?origine="+code_flux+"&commentID=" + response.commentID + "&href=" + response.href;
            NetinoiFrame.src = "https://facebookcomment.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
        });
    }
    catch (err) {
    }
}
function wait_init_fb_complete() {
    NbAttemps -= 1;
    if (NbAttemps >= 0) {
        if (typeof (FB) == 'object') {
            setTimeout(function () { subscribe(); }, 500);
        }
        else {
            setTimeout(function () { wait_init_fb_complete(); }, 500);
        }
    }
}
function content_loaded() {
    setTimeout(function () { verif_request_success(); }, 1000);
}
function verif_request_success() {
    if (NetinoRequestSuccess == 1) {
        NetinoRequestSuccess = -1;
        NbRequestAttemps = 0;
        NetinoUrlParms = "";
    }
    else
        if (NetinoRequestSuccess == 0) {
            if (NbRequestAttemps == 0) {
                NbRequestAttemps = 1;
                NetinoiFrame.src = "https://facebookcomment2.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
            }
            else
                if (NbRequestAttemps == 1) {
                    NbRequestAttemps = 2;
                    NetinoiFrame.src = "https://facebookcomment3.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
                }
                else {
                    NetinoRequestSuccess = -1;
                    NbRequestAttemps = 0;
                    NetinoUrlParms = "";
                }
        }
}
window.addEventListener("message", function (event) {
    if (event.data == "SUCCESS") {
        NetinoRequestSuccess = 1;
    }
});
var NbAttemps = 1200; 
setTimeout(function () { wait_init_fb_complete(); }, 500);
</script> </div>
    </div>
</div>
 </div>
      <div id="sp_footer"><div class="clearfix" id="liste_logos"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos_tous.gif" alt="La Meuse, La Nouvelle Gazette, La Province, Nord Eclair,  La Capitale, Sudpresse" width="900" height="96" border="0" usemap="#Map" />
      <map name="Map" id="Map">
        <area shape="rect" coords="21,19,156,49" href="http://www.lameuse.be" title="Édition La Meuse de Sudpresse" />
        <area shape="rect" coords="173,19,325,49" href="http://www.lanouvellegazette.be" title="Édition La Nouvelle Gazette de Sudpresse" />
        <area shape="rect" coords="343,19,512,49" href="http://www.laprovince.be" title="Édition La Province de Sudpresse" />
        <area shape="rect" coords="529,19,691,49" href="http://www.nordeclair.be" title="Édition Nord Eclair de Sudpresse" />
        <area shape="rect" coords="708,19,868,49" href="http://www.lacapitale.be" title="Édition La Capitale de Sudpresse" />

        <area shape="rect" coords="781,63,898,86" href="http://www.sudpresse.be" title="Sudpresse" />
      </map>
</div>
<p class="footer">
Ce site est protégé par le droit d'auteur, tous droits réservés. 
Toute reproduction et/ou rediffusion de contenu par quelque moyen que ce soit doit faire l'objet 
d'une autorisation spécifique auprès de Copiepresse au 02/558.97.80 ou via 
<a href="mailto:info@copiepresse.be">info@copiepresse.be</a>. Sont toutefois autorisés la reproduction des contenus de fils 
<acronym title="Really Simple Syndication" lang="en">RSS</acronym> ou <span lang="en">Widget</span>,aux conditions fixées 
<span lang="en">RSS</span>/<span lang="en">Widgets</span>, ou un lien vers la page d'accueil. Plus d'infos: 
<a href="http://www.copiepresse.be" target="_blank" title="copiepresse (nouvelle fenetre)">www.copiepresse.be</a> / 
<a href="/services/copyright/">Informations légales</a>.</p>
<p class="rossel">
  <a href="http://www.rosseladvertising.be/" target="_blank" title="Rossel Advertising"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/rad.gif" alt="Rossel Advertising" title="Rossel Advertising" width="167" height="55" border="0" />
  </a>
</p>
</div>
    </div>
</div>
</body>
</html>