<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Un millier de migrants secourus vendredi en Méditerranée, un mort - lameuse.be</title>
<meta name="author" content="lameuse.be" />
<meta name="owner" content="lameuse.be" />
<meta name="google-site-verification" content="D9bx_DMB7JV6j259foRzkilqRdQONm1vAv5qiTgmlnA" />
<meta name="robots" content="index, follow, noarchive" />
<link rel="icon" type="image/png" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/favicon_lameuse.ico" />
<link rel="apple-touch-icon-precomposed" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/Apple_Touch_bm_lameuse.png" />
<link rel="canonical" href="http://www.sudinfo.be/1773361/article/2017-01-27/un-millier-de-migrants-secourus-vendredi-en-mediterranee-un-mort"/>
<link rel="alternate" title="Monde" href="http://www.lameuse.be/feed/14/default_destination_block/" type="application/rss+xml" />
<meta name="description" content="Environ mille personnes ont été secourues dans la journée de vendredi au cours de plusieurs opérations en Méditerranée et le corps sans vie d’une victime a aussi été
récupéré, ont [...]" />
  <meta name="keywords" content="millier, migrants, secourus, vendredi, Méditerranée, " />
<meta name="published" content="27/01/2017 - 19h36" />
<meta name="story_id" content="1773361" />
<!-- <meta name="archi_id" content="t-20110710-H37CPE" /> -->
<meta property="og:title" content="Un millier de migrants secourus vendredi en Méditerranée, un mort"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="lameuse"/>
<meta property="og:url" content="http://www.sudinfo.be/1773361/article/2017-01-27/un-millier-de-migrants-secourus-vendredi-en-mediterranee-un-mort"/>
<meta property="og:image" content="http://si.rosselcdn.net/sites/default/files/imagecache/facebook_og_image/2017/01/27/1448514552_B9710951329Z.1_20170127203634_000_GQE8DV45E.1-0.jpg"/>
<meta property="og:description" content="Environ mille personnes ont été secourues dans la journée de vendredi au cours de plusieurs opérations en Méditerranée et le corps sans vie d’une victime a aussi été
récupéré, ont [...]"/>
<meta property="fb:app_id" content="308882989169028" />
<meta property="fb:admins" content="588057684,10206536241471579" />
<meta name="twitter:card" value="summary" />
<meta name="twitter:site" value="@sudpresseonline" />
<meta property="twitter:url" content="http://www.sudinfo.be/1773361/article/2017-01-27/un-millier-de-migrants-secourus-vendredi-en-mediterranee-un-mort" />
<meta property="twitter:title" content="Un millier de migrants secourus vendredi en Méditerranée, un mort" />
<meta property="twitter:description" content="Environ mille personnes ont été secourues dans la journée de vendredi au cours de plusieurs opérations en Méditerranée et le corps sans vie d’une victime a aussi été
récupéré, ont [...]" />
<meta property="twitter:image" content="http://si.rosselcdn.net/sites/default/files/imagecache/400x400/2017/01/27/1448514552_B9710951329Z.1_20170127203634_000_GQE8DV45E.1-0.jpg" />
<meta name="dpi.externalref" content="B9710951329Z.1" />

<base href="http://www.lameuse.be" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl">
<link rel="dns-prefetch" href="//ls.hit.gemius.pl">
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/sites/default/files/css/css_12cab09e11f0abde91e3639125e01b42.css" />
<link type="text/css" rel="stylesheet" media="screen" href="http://si.rosselcdn.net/sites/default/files/css/css_8319aaee4bccc9b386f20081226f38c7.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://si.rosselcdn.net/sites/default/files/css/css_93b898c2454afb1cfd85d002a311d4b5.css" />
<link type="text/css" rel="stylesheet" media="handheld, only screen and (max-device-width: 640px)" href="http://si.rosselcdn.net/sites/default/files/css/css_dceefd938a8e70e1b3b20c2a0d16398d.css" />
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/modules/custom/sudpresse/jquery_update/replace/jquery.min.js?R"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/misc/drupal.js?R"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/profiles/wally/modules/third/panels/js/panels.js?R"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/js/mylibs/prettydate.js?R"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/profiles/wally/modules/custom/wally/cckdestinations/js/next_prev.js?R"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/scripts/jquery.scrollTo-min.js?R"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/scripts/jquery.localscroll-min.js?R"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/scripts/script-article.js?R"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/profiles/wally/modules/mod/ctools/js/ajax-responder.js?R"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/profiles/wally/modules/mod/ctools/js/modal.js?R"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/profiles/wally/modules/custom/rossel/pub/scripts/stat_callback.js?R"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/scripts/cookies-policy.js?R"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/modules/custom/sudpresse/jquery_update/replace/jquery.form.js?R"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/scripts/superfish.js?R"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","CToolsModal":{"loadingText":"Loading...","closeText":"Fermer la fen\u00eatre","closeImage":"\u003cimg src=\"http:\/\/si.rosselcdn.net\/profiles\/wally\/modules\/mod\/ctools\/images\/icon-close-window.png\" alt=\"Close window\" title=\"Close window\" width=\"16\" height=\"16\" \/\u003e","throbber":"\u003cimg src=\"http:\/\/si.rosselcdn.net\/profiles\/wally\/modules\/mod\/ctools\/images\/throbber.gif\" alt=\"Loading...\" title=\"Loading\" width=\"32\" height=\"32\" \/\u003e"},"forward-modal-style":{"modalSize":{"type":"fixed","width":640,"height":550},"modalOptions":{"opacity":0.85,"background":"#444"}},"pub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."}});
//--><!]]>
</script>
<script type="text/javascript">
    $(document).ready(function(){
      updateStats();
    });

    function updateStats(){
      $.ajax({
        url: "/profiles/wally/modules/custom/wally/wallystat/updater.php?nid=1773361&title=Un millier de migrants secourus vendredi en Méditerranée, un mort&terms=14+7+3+1+2+5+4+6&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
        cache: false,
        async: false
      })
    }
    </script>
<script type="text/javascript">dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"ArticleLen":838,"breadcrumb":"Actualité/Monde",
"nodetype":"wally_articlepackage",
"path":"1773361/article/2017-01-27/un-millier-de-migrants-secourus-vendredi-en-mediterranee-un-mort",
"nodeid":"1773361",
"termid":"",
"nodepublicationdate":"Friday 27 January 2017",
"nodepublicationhour":"20:36",
"nodeeditorialupdatedate":"    ",
"taxonomyterm":"monde",
"dpipagetitle":"Un millier de migrants secourus vendredi en Méditerranée, un mort | Sudpresse",
"nodetitle":"Un millier de migrants secourus vendredi en Méditerranée, un mort",
"maindestid":"14",
"visitpingid":"VP-c9d480f0-bb33451324"}];</script>
<script type="text/javascript">
























    //Hack Drupal
</script>

<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>

    <!-- Proxistore AdBox ==> External Id : 53915132 - Format: FR Rectangle ProxiStore - 300x250 - Website : TEST ONLY NO PRODUCTION - Version 1.2//-->
    <script type="text/javascript"><!--
    bw_ps_adspot_id = "53915132";
    if(localStorage) {ps_version = localStorage.getItem('ps_version');}
    if(typeof ps_version =='undefined' || ps_version == null) {ps_version = new Date().getTime();}
    document.write('<script src=\"http:\/\/abs.proxistore.com\/abe\/js\/psuniversaltag.js?v='+ps_version+'\" type=\"text\/javascript\"><\/script>');

    //-->
    </script>




    <script type="text/javascript">

        // Start Client Configuration
            var nuggtg=encodeURIComponent("/Actualite/Monde");
        var nugghost="//rossel.nuggad.net";
        var nugghostmobile="//rossel.nuggad.net";
        var nuggn=446771241;
        var nuggsid=1586083917;
        var nuggnmobile=446771241;
        var nuggsidmobile=1572412480;
        // End Client Configuration

        var nuggadmobile=navigator.userAgent.match(/mobile/i);
        var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);
        if (nuggadmobile) {
            // Use mobile config for all mobile devices
            var nuggn=nuggnmobile;
            var nuggsid=nuggsidmobile;
            var nugghost=nugghostmobile;
        }
        if (nuggadios) {
            // Load Mobile Solutions Lib on iOS
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');
        }else{
            // Sync RC-Call for all non-iOS Devices (incl Desktop)
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');
        }
    </script>

    <script type="text/javascript">
        if (nuggadios) {
            nuggad.init({"rptn-url": nugghost}, function(api) {
                api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
            });
        }
    </script>

<script type='text/javascript'>

    /* Context /Destination Path/Actualité/Monde/1773361 */
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
</script>


<script type='text/javascript'>
        // Loop on screen mapping

        // Loop on slots
            googletag.defineSlot('/81985301/SUDINFO/web/actu/monde', [1,2], 'rossel-hpto-0').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/actu/monde', [[300,250],[300,600]], 'rossel-imu-3').addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/actu/monde', [[728,90],[840,150],[840,250],[970,250],[995,123]], 'rossel-leader-2').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/actu/monde', [300,250], 'rossel-imu-32').addService(googletag.pubads()).setTargeting("position","bottom");

            googletag.defineOutOfPageSlot('/81985301/SUDINFO/web/actu/monde', 'rossel-oop-1').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/actu/monde', [160,600], 'rossel-sky-5').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/actu/monde', [650, 180], 'rossel-vlan-activation-v22').addService(googletag.pubads()).setTargeting("position","bottom");

            googletag.defineSlot('/81985301/SUDINFO/web/actu/monde', [650, 180], 'rossel-vlan-activation-v23').addService(googletag.pubads()).setTargeting("position","topright");

            googletag.defineSlot('/81985301/SUDINFO/web/actu/monde', [650, 180], 'rossel-vlan-activation-v2').addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/actu/monde', [468,400], 'rossel-large-4').addService(googletag.pubads());


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);



            googletag.pubads().setTargeting("lang", "fr");
            if (typeof ps_display_params!='undefined' && typeof bw_ps_adspot_id!='undefined' && ps_display_params!='') {
                googletag.pubads().setTargeting("PXads","activate");
                googletag.pubads().setTargeting("PXasid",bw_ps_adspot_id);
                googletag.pubads().setTargeting("PXaid",ps_display_params);
            }

            if(typeof NUGGjson !== 'undefined') {
                for (var nuggkey in NUGGjson) {
                    googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
                }
            }




        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

</script>
</head>
<body class="not-front not-logged-in page-node node-type-wally-articlepackage no-sidebars actualite monde">
  <div id="block-pub-metriwebgemius_block" class="clear-block block block-pub">
  <div class="content">
<!--  // builder=MetriwebGemiusTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Monde/1773361, position=, edition=, domain=www.lameuse.be  -->

<!-- ***** Metriweb Gemius /Destination Path/Actualité/Monde/1773361 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ctiaz8tjWvPBR1WUwaXwjrcc7Fmk8OwLBXM6uByDq8X.e7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=LaMeuse', 'subs=Actualité');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Destination Path/Actualité/Monde/1773361 ***** -->
</div>
  </div>
<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-P93QBN');</script>
		<!-- End Google Tag Manager -->  <div id="block-spmenutop_block-block_menu_top" class="clear-block block block-spmenutop_block">
  <div class="content"><div id="topmenu" class="developpement_v3">
<ul><li class="sudinfo"><a href="http://www.rossel.be/marques/la-meuse"  >Logo S P</a></li><li><a href="http://www.sudinfo.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Choisir une édition du journal<span class="sf-sub-indicator"> &raquo;</span></a><ul><li class="s_titre"><a href="http://www.lameuse.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Meuse</a></li><li class="edition"><a href="http://www.lameuse.be/48/regions/liege?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Liège</a></li><li class="edition"><a href="http://www.lameuse.be/50/regions/verviers?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Verviers</a></li><li class="edition"><a href="http://www.lameuse.be/51/regions/luxembourg?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Luxembourg</a></li><li class="edition"><a href="http://www.lameuse.be/53/regions/namur?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Namur</a></li><li class="edition"><a href="http://www.lameuse.be/49/regions/huy-waremme?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Huy-Waremme</a></li><li class="s_titre"><a href="http://www.lanouvellegazette.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >La Nouvelle Gazette</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/56/regions/charleroi?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Charleroi</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/57/regions/centre?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Centre</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/58/regions/sambre-meuse?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Sambre-Meuse</a></li><li class="s_titre"><a href="http://www.lacapitale.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Capitale</a></li><li class="edition"><a href="http://www.lacapitale.be/54/regions/bruxelles?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Bruxelles</a></li><li class="edition"><a href="http://www.lacapitale.be/55/regions/brabant-wallon?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Brabant Wallon</a></li><li class="s_titre"><a href="http://www.laprovince.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Province</a></li><li class="edition"><a href="http://www.laprovince.be/61/regions/mons?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Mons</a></li><li class="s_titre"><a href="http://www.nordeclair.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Nord Eclair</a></li><li class="edition"><a href="http://www.nordeclair.be/60/regions/mouscron?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Mouscron</a></li><li class="edition"><a href="http://www.nordeclair.be/59/regions/tournai?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Tournai</a></li><li class="s_titre"><a href="http://www.sudinfo.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Sudinfo.be</a></li></ul></li><li><a href="http://portfolio.sudpresse.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Photos</a></li><li><a href="http://enmemoire.sudinfo.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Nécrologies</a></li><li><a href="http://immo.vlan.be/fr/Home?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Immo</a></li><li><a href="http://gocar.be/fr/autovlan/voiture-occasion?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Auto</a></li><li><a href="http://www.jobsregions.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Emploi</a></li><li><a href="http://www.activeo.be" target="_blank" >Vos commerçants</a></li><li><a href="http://num.sudinfo.be/services/abonnement/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Abonnements</a></li><li><a href="/jeux"  >Jeux</a></li><li class="sso_links novisited"></li></ul></div>
</div>
  </div>
<div id="global_wrapper">
    <div id="global">
      <div id="header">  <div id="block-pub-rossel-oop-1" class="clear-block block block-pub">
  <div class="content"><!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Monde/1773361, position=rossel-oop-1, edition=, domain=www.lameuse.be  -->

<div id='rossel-oop-1'>
    <script type='text/javascript'>
        googletag.display('rossel-oop-1');
    </script>
</div>
</div>
  </div>
  <div id="block-pub-rossel-leader-2" class="clear-block block block-pub">
  <div class="content"><!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Monde/1773361, position=rossel-leader-2, edition=, domain=www.lameuse.be  -->

<div id='rossel-leader-2'>
    <script type='text/javascript'>
        googletag.display('rossel-leader-2');
    </script>
</div>
</div>
  </div>
  <div id="block-pub-rossel-hpto-0" class="clear-block block block-pub">
  <div class="content"><!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Monde/1773361, position=rossel-hpto-0, edition=, domain=www.lameuse.be  -->

<div id='rossel-hpto-0'>
    <script type='text/javascript'>
        googletag.display('rossel-hpto-0');
    </script>
</div>
</div>
  </div>
<div id="top_header">
	<ul>		
		<li id="la_meuse">
  <a href="/">
    <img id="la_meuse" name="la_meuse" alt="La Meuse" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/logo_lameuse.gif">
  </a>
</li>
       	
<li>
  <div class="date">
    Vendredi 27 Janvier 2017&nbsp;Sainte Angèle  </div>
  <div class="li_s_titre">
<select onchange='location.href=document.getElementById("s_titre").value' name="s_titre" id="s_titre">
<option value="http://www.sudpresse.be">Choisir une &eacute;dition</option>
<option class="s_titre" value="http://www.lanouvellegazette.be">La Nouvelle Gazette</option>
<option class="edition" value="http://www.lanouvellegazette.be/56/regions/charleroi">Charleroi</option><option class="edition" value="http://www.lanouvellegazette.be/57/regions/centre">Centre</option><option class="edition" value="http://www.lanouvellegazette.be/58/regions/sambre-meuse">Sambre-Meuse</option>
<option class="s_titre" value="http://www.lacapitale.be">La Capitale</option>
<option class="edition" value="http://www.lacapitale.be/54/regions/bruxelles">Bruxelles</option><option class="edition" value="http://www.lacapitale.be/55/regions/brabant-wallon">Brabant Wallon</option>
<option class="s_titre" value="http://www.laprovince.be">La Province</option>
<option class="edition" value="http://www.laprovince.be/61/regions/mons">Mons</option>
<option class="s_titre" value="http://www.nordeclair.be">Nordeclair</option>
<option class="edition" value="http://www.nordeclair.be/60/regions/mouscron">Mouscron</option><option class="edition" value="http://www.nordeclair.be/59/regions/tournai">Tournai</option>
<option class="s_titre" value="http://www.sudinfo.be/">Sudinfo.be</option><option class="s_titre" value="http://www.lameuse.be">La Meuse</option>
<option class="edition" value="http://www.lameuse.be/48/regions/liege">Liège</option><option class="edition" value="http://www.lameuse.be/50/regions/verviers">Verviers</option><option class="edition" value="http://www.lameuse.be/51/regions/luxembourg">Luxembourg</option><option class="edition" value="http://www.lameuse.be/52/regions/basse-meuse">Basse-Meuse</option><option class="edition" value="http://www.lameuse.be/53/regions/namur">Namur</option><option class="edition" value="http://www.lameuse.be/49/regions/huy-waremme">Huy-Waremme</option>
</select></div>
  <div class="social_menu"><ul><li><a href="http://www.facebook.com/lameuse" target="_blank"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_facebook.png" width="16" height="16" alt="La Meuse sur Facebook" title="La Meuse sur facebook" /></a></li>
      <li><a href="https://twitter.com/LaMeuse_be" target="_blank"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_twitter.png" width="16" height="16" alt="La Meuse sur Twitter" title="La Meuse sur Twitter" /></a></li>
      <li><a href="http://www.sudinfo.be/newsletter/inscription"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_mail.png" alt="Inscription aux newsletters" title="Inscription aux newsletters" width="16" height="16" /></a></li>
    </ul></div>
</li>
      	<li class="services recherche_menu">
  <form action="/1773361/article/2017-01-27/un-millier-de-migrants-secourus-vendredi-en-mediterranee-un-mort"  accept-charset="UTF-8" method="post" id="apachesolr-panels-search-block">
<div><div class="form-item" id="edit-apachesolr-panels-search-block-form-wrapper">
 <label for="edit-apachesolr-panels-search-block-form">Rechercher: </label>
 <input type="text" maxlength="128" name="apachesolr_panels_search_block_form" id="edit-apachesolr-panels-search-block-form" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Rechercher"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-1UrhjbJx34LNrjDU3xxrZDFFJCGeThxoP2h5wOoz_t8" value="form-1UrhjbJx34LNrjDU3xxrZDFFJCGeThxoP2h5wOoz_t8"  />
<input type="hidden" name="form_id" id="edit-apachesolr-panels-search-block" value="apachesolr_panels_search_block"  />

</div></form>
</li>      	<li class="services widget_carburant">
 <a href="/services/carburant/">
  1,440  <br>
  Pour la 98 </a>
</li>
		  <li class="services widget_trafic"><a href="/services/trafic/">Trafic<br />Fluide</a></li>
		<li class="services widget_meteo"> 
	<img src="/sites/all/themes/custom_sp/images/services/meteo_little/2.gif" alt="Ciel peu nuageux" width="20" height="20" /> 
    <a href="/meteo"><span class="letemps">Ciel peu nuageux</span><br />
    	<span class="temp_min">-5</span> / <span class="temp_max">8</span>
    </a> 
</li>	</ul>
</div>	
</div> 
                        <div id="content" class="clearfix"> 
<div class="top-content full-width">
  
<div class="panel-pane pane-spfcrecommandationbar pane-spfcr" >
        <div class="pane-content"> <div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
	FB.init({
	  appId      : '308882989169028',
	  xfbml      : true,
	  version    : 'v2.1'
	});
	
	FB.Event.subscribe('comment.create', function(response) {
		if (typeof (callReac) == 'function') {
			callReac();
		}
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","comment");
		}
	});
	
	FB.Event.subscribe('comment.remove', function(response) {

		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","uncomment");
		}
	});
	
	FB.Event.subscribe('edge.create', function(response) {
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","like");
		}
	});

	FB.Event.subscribe('edge.remove', function(response) {
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","unlike");
		}
	});
	
  };

  (function(d, s, id){
	 var js, fjs = d.getElementsByTagName(s)[0];
	 if (d.getElementById(id)) {return;}
	 js = d.createElement(s); js.id = id;
	 js.src = "//connect.facebook.net/fr_FR/sdk.js";
	 fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-spmenu pane-mainmenusp" >
        <div class="pane-content"> <div id="navcontainer" class="clearfix">
	<div class="clearfix">
<ul class='sf-menu sf-navbar sf-js-enabled sf-shadow' id='menuprincipal'><li class="backtohome first_level"><a href="/">Accueil</a></li><li class=" first_level"><a href="/8/regions">Régions</a></li><li class=" first_level current"><a href="/7/actualite">Actualité</a>
<ul class='sf-submenu' id=''><li><a href="/12/actualite/faits-divers">Faits divers</a></li><li><a href="/13/actualite/belgique">Belgique</a></li><li class=" current"><a href="/14/actualite/monde">Monde</a></li><li><a href="/15/actualite/politique">Politique</a></li><li><a href="/16/actualite/economie">Economie</a></li><li><a href="/16599/actualite/immo">Immo</a></li><li><a href="/17/actualite/societe">Société</a></li><li><a href="/18/actualite/consommation">Consommation</a></li><li><a href="/19/actualite/sante">Santé</a></li><li><a href="/20/actualite/l-info-en-continu">L'info en continu</a></li><li><a href="/384/actualite/auto">Auto</a></li><li><a href="http://portfolio.sudpresse.be/main.php">Photos</a></li><li><a href="http://www.dailymotion.com/sudpresse">Vidéos</a></li></ul>
</li><li class=" first_level"><a href="/foot">Foot</a></li><li class=" first_level"><a href="/9/sports">Sports</a></li><li class=" first_level"><a href="/11/fun">Fun</a></li><li class=" first_level"><a href="/10/culture">Culture</a></li><li class=" first_level"><a href="/pratique">Pratique</a></li><li class=" first_level"><a href="http://num.sudinfo.be/">Abonnés</a></li></ul>
</div>
</div>
<div id="special-nav"></div>

      <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          jQuery('ul#menuprincipal').superfish({
				pathClass : 'current',
				pathLevels : 1,
				delay : 3000,
				disableHI : true,
				dropShadows:   false, 
				autoArrows	: true,
				animation : {opacity:'show'},
				speed : 0,
				firstOnClick: true,
                onInit:  function(){
                	$("#special-nav").fadeIn(1);
                }
            });
           //--><!]]>
          </script>
           </div>
    </div>
</div>
<div class="first-content w630-300">
  <div class="column col-01">
    
<div class="panel-pane pane-node-content" >
        <div class="pane-content"> 
  <div id="article"> <p class="publiele">Publié le Vendredi 27 Janvier 2017 à <time>20h36</time></p> <p class="fil_ariane novisited"><a href="/7/actualite"><span>Actualité</span></a> <img width="3" height="5" alt="&gt;" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_arrow_transparent.gif">  <a href="/14/actualite/monde" class="last"><span>Monde</span></a></p>    <article>
    <header>
      <h1>Un millier de migrants secourus vendredi en Méditerranée, un mort</h1>
      <p class="auteur"> Afp</p><div class="chapeau">
                <p>Environ mille personnes ont été secourues dans la journée de vendredi au cours de plusieurs opérations en Méditerranée et le corps sans vie d’une victime a aussi été récupéré, ont annoncé les gardes-côtes italiens dans un communiqué.</p>
            </div></header>
    <aside>
      <div id="infos_additionnelles">
        <aside>
          <div class="social_links_tools infos_box">
            <ul class="social_links">
                            <li class="reagir"><a href="/1773361/article/2017-01-27/un-millier-de-migrants-secourus-vendredi-en-mediterranee-un-mort#ancre_commentaires">3&nbsp;réactions</a></li>
                            <li class="facebook">
                <div class="fb-like" data-action="like" data-href="http://www.sudinfo.be/node/1773361" data-send="true" data-layout="button_count" data-width="90" data-show-faces="false" data-font="arial" data-ref="article_sudpresse"></div>
              </li>
              
              <!--    <li class="linkedin"> 
      <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script> 
      <script type="IN/Share" data-url=""></script></li>-->
              <li class="twitter"> 
                <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
                <div> <a href="http://twitter.com/share" class="twitter-share-button"
          data-url="http://www.sudinfo.be/node/1773361"
     	  data-via="sudpresseonline"
     	  data-text="Un millier de migrants secourus vendredi en Méditerranée, un mort"
     	  data-related="lameuse.be:Toute l'information du La Meuse,LaGazette_be:Toute l'information de La Nouvelle Gazette,xalambert:Responsable de la rédaction de Sudpresse.be"
     	  data-count="none"      
     	  data-lang="fr">Tweet</a></div>
              </li>
              <li class="google">
                <div class="g-plusone" data-size="medium" data-href="http://www.sudinfo.be/node/1773361"></div>
              </li>
            </ul>
            <ul class="tools">
              <li class="envoyer"><a href="/forward/ajax?path=node%2F1773361&amp;title=Un%2Bmillier%2Bde%2Bmigrants%2Bsecourus%2Bvendredi%2Ben%2BM%25C3%25A9diterran%25C3%25A9e%252C%2Bun%2Bmort" title="Un+millier+de+migrants+secourus+vendredi+en+M%C3%A9diterran%C3%A9e%2C+un+mort" class="forward-page ctools-use-modal ctools-modal-forward-modal-style"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_envoyer2.gif" alt="Envoyer à" title="Envoyer à" width="19" height="16" /></a></li>
              <li class="imprimer"><a href="javascript:window.print();"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_imprimer2.gif" alt="Imprimer" title="Imprimer"  width="22" height="20" /></a></li>
            </ul>
           </div>
        </aside>
                <aside><div id="link" class="infos_box"></div></aside>
      </div>
      <!-- fin de id="infos_additionnelles"--> 
    </aside>
      <div id="picture"> 
	        <div class="allMedias"><div class="wrappAllMedia"  style="width:450px;"><div id="item1773360" class="item_media"><figure><img src="http://si.rosselcdn.net/sites/default/files/imagecache/pagallery_450x300/2017/01/27/1448514552_B9710951329Z.1_20170127203634_000_GQE8DV45E.1-0.jpg" alt="
Illustration
" title="
Illustration
" width="450" height="300" class="imagecache imagecache-pagallery_450x300"/></figure><figcaption><p class="credit">
News
</p></figcaption><figcaption><p class="pic_description">
Illustration
</p></figcaption></div></div></div>      </div>
    <div id="body_text">
                <p>Les migrants, qui se trouvaient à bord de six canots pneumatiques et de trois barques en bois, ont été secourus lors de neuf opérations distinctes, notamment par deux navires des gardes-côtes et de l’ONG «Proactiva Open Arms».</p>
                
                <p>Le corps sans vie a été récupéré dans l’un des canots pneumatiques, ont précisé les gardes-côtes.</p>
                
                <p>Selon l’ONU, plus de 5.000 personnes ont trouvé la mort l’an passé en tentant de traverser la Méditerranée pour gagner l’Europe, pour la plupart au large de la Libye. Il s’agit du bilan le plus lourd jamais enregistré.</p>
                
                <p>L’hiver n’a pas mis un terme aux tentatives, contrairement aux années précédentes, mais a juste ralenti le rythme des départs.</p>
            </div>
                </article>
    
  <!-- Pour Googleplus --> 
  <script type="text/javascript">
  window.___gcfg = {lang: 'fr'};

  (function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
  </script> 
  
  </div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-vlan-activation-v2" >
        <div class="pane-content"> <!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Monde/1773361, position=rossel-vlan-activation-v2, edition=, domain=www.lameuse.be  -->

<div id='rossel-vlan-activation-v2'>
    <script type='text/javascript'>
        googletag.display('rossel-vlan-activation-v2');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-vlan-activation-v23" >
        <div class="pane-content"> <!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Monde/1773361, position=rossel-vlan-activation-v23, edition=, domain=www.lameuse.be  -->

<div id='rossel-vlan-activation-v23'>
    <script type='text/javascript'>
        googletag.display('rossel-vlan-activation-v23');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-vlan-activation-v22" >
        <div class="pane-content"> <!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Monde/1773361, position=rossel-vlan-activation-v22, edition=, domain=www.lameuse.be  -->

<div id='rossel-vlan-activation-v22'>
    <script type='text/javascript'>
        googletag.display('rossel-vlan-activation-v22');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-5" >
        <div class="pane-content"> <style type="text/css">
#makeyourhomepage {
 line-height: 30px;
 margin: 20px 0;
 color:#000;
 clear:both;
 float:left;
}
#makeyourhomepage a {
    background: none repeat scroll 0 0 #999999;
 -webkit-border-radius: 3px;
 border-radius: 3px;
    color: #FFFFFF;
    padding: 5px 10px;
}
#makeyourhomepage a:hover {
    background: none repeat scroll 0 0 #F14223;
    text-decoration: none;
}
</style>
 
<div id="makeyourhomepage">
  <p>Faites de lameuse.be la page d'accueil de votre navigateur. C'est facile. <a href="http://www.lameuse.be/pagedaccueil">Cliquez-ici.</a></p>
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-6" >
        <div class="pane-content"> <div class="OUTBRAIN" data-src="http://www.lameuse.be/1773361/article/2017-01-27/un-millier-de-migrants-secourus-vendredi-en-mediterranee-un-mort" data-widget-id="AR_1" data-ob-template="Lameuse.be" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-7" >
        <div class="pane-content"> <div id="sudinfo_web_smartbox_article_actu"></div>
<script type="text/javascript" src="http://a.ligatus.com/?ids=81753&t=js&s=1"></script> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-large-4 pub" >
        <div class="pane-content"> <!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Monde/1773361, position=rossel-large-4, edition=, domain=www.lameuse.be  -->

<div id='rossel-large-4'>
    <script type='text/javascript'>
        googletag.display('rossel-large-4');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-spreactionsct" >
        <div class="pane-content"> <!-- FACEBOOK REACTIONS -->
<a id="ancre_commentaires" name="ancre_commentaires" href="#ancre_commentaires" /></a>
<div id="commentaires" class="bloc-01">
  <div class="inner-bloc">
     <div class="fb-comments" data-href="http://www.sudinfo.be/node/1773361" data-num-posts="10" data-width="610"></div>
      <script>    
	            function callReac() {
          $.get("/reactions_callback/1773361?domain=http://www.sudinfo.be");
        }

      </script>
  </div>
</div> </div>
    </div>
  </div>
  <div class="column col-02">
    
<div class="panel-pane pane-block pane-pub-rossel-imu-3 rub" >
        <div class="pane-content"> <!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Monde/1773361, position=rossel-imu-3, edition=, domain=www.lameuse.be  -->

<div id='rossel-imu-3'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-3');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-flowmix pane-bloc-edition-digital-sudinfo" >
        <div class="pane-content"> 
<!-- http://si.rosselcdn.net/ -->
<div id="widget_ena" class="lm24">
 <a href="http://liege.lameuse.be/">
  <div class="header-ena">
    <h2>
      <img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/mediastore/SI_edition_digitale.svg" width="242" height="70" title="L'édition digitale"></h2>
  </div>
 </a>
  <div class="inner-ena">
    <ul> 
<li class="even_li" ><h3><a href="http://liege.lameuse.be/" target="_blank">Liège</a></h3><a href="http://liege.lameuse.be/37341/article/2017-01-27/liege-partir-de-mardi-va-reconstruire-droixhe" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479897828/20170127/a489ac5a7d5273b933ccd87893972940_B9710947530Z.1_20170127165240_000_GHJ8DR5TN.1-0.png.jpg" alt="Liège: à partir de mardi, on va reconstruire Droixhe" title="Liège: à partir de mardi, on va reconstruire Droixhe" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://liege.lameuse.be/37341/article/2017-01-27/liege-partir-de-mardi-va-reconstruire-droixhe" target="_blank">Liège: à partir de mardi, on va reconstruire Droixhe</a></p>
        </li><li  ><h3><a href="http://charleroi.lanouvellegazette.be" target="_blank">Charleroi</a></h3><a href="http://charleroi.lanouvellegazette.be/37142/article/2017-01-27/le-bois-du-cazier-passe-le-cap-des-57000-entrees" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479897828/20170127/7c2bfc846ee40583374b7238204e23cc_B9710940504Z.1_20170127095253_000_GEE8DMB95.1-0.jpg" alt="Le Bois du Cazier a passé le cap des 57.000 entrées" title="Le Bois du Cazier a passé le cap des 57.000 entrées" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://charleroi.lanouvellegazette.be/37142/article/2017-01-27/le-bois-du-cazier-passe-le-cap-des-57000-entrees" target="_blank">Le Bois du Cazier a passé le cap des 57.000 entrées</a></p>
        </li><li class="even_li" ><h3><a href="http://mons.laprovince.be" target="_blank">Mons</a></h3><a href="http://mons.laprovince.be/37381/article/2017-01-27/toit-moi-oh-non-pas-un-commissaire-special" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479897828/20170127/d7d922c2395e3b3153777548b00adbe2_B9710948389Z.1_20170127173301_000_GUD8DR4OA.1-0.jpg" alt="Toit &amp; Moi: oh non, pas un commissaire spécial!" title="Toit &amp; Moi: oh non, pas un commissaire spécial!" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://mons.laprovince.be/37381/article/2017-01-27/toit-moi-oh-non-pas-un-commissaire-special" target="_blank">Toit & Moi: oh non, pas un commissaire spécial!</a></p>
        </li><li  ><h3><a href="http://tournai.nordeclair.be" target="_blank">Tournai</a></h3><a href="http://tournai.nordeclair.be/37322/article/2017-01-27/peruwelz-500000eu-pour-securiser-les-ponts-enfin" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479897828/20170127/c0efcc4abc5d878e0f9299d039d5b3fb_B9710947061Z.1_20170127163147_000_G4I8DSJFB.2-0.jpg" alt="Péruwelz: 500.000€ pour sécuriser les ponts, enfin!" title="Péruwelz: 500.000€ pour sécuriser les ponts, enfin!" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://tournai.nordeclair.be/37322/article/2017-01-27/peruwelz-500000eu-pour-securiser-les-ponts-enfin" target="_blank">Péruwelz: 500.000€ pour sécuriser les ponts, enfin!</a></p>
        </li><li class="even_li" ><h3><a href="http://bruxelles.lacapitale.be" target="_blank">Bruxelles</a></h3><a href="http://bruxelles.lacapitale.be/37463/article/2017-01-27/assises-mireille-de-lauwjesperais-quil-setouffe-tout-seul" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479897828/20170127/18f2029db791fa59768af3da432a2d08_B9710770964Z.1_20170110175207_000_GF88ACNTB.1-0.jpg" alt="Assises Mireille de Lauw:«J’espérais qu’il s’étouffe tout seul»" title="Assises Mireille de Lauw:«J’espérais qu’il s’étouffe tout seul»" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://bruxelles.lacapitale.be/37463/article/2017-01-27/assises-mireille-de-lauwjesperais-quil-setouffe-tout-seul" target="_blank">Assises Mireille de Lauw:«J’espérais qu’il s’étouffe tout seul»</a></p>
        </li>
    </ul>
  </div>
</div>


 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-views-panes pane-spmostread-panel-pane-3" >
        <div class="pane-content"> <div class="view view-SPMostRead view-id-SPMostRead view-display-id-panel_pane_3 view-dom-id-858503bdd9aff3aa1c1117702817c2ce">
    
  
  
      <div class="view-content">
      <div class="bloc-01" id="comment">
  <h2>Les + lus</h2>
  <div class="inner-bloc">
    <ul> 
                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1773096/article/2017-01-27/un-caissier-de-chez-aldi-victime-d-une-escroquerie-voici-comment-le-voleur-a-reu">Un caissier de chez Aldi victime d’une escroquerie: voici comment le voleur a réussi à se faire rembourser… 390 euros sans jamais rien avoir acheté (Photo)</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1772962/article/2017-01-27/lauren-a-vecu-six-ans-enfermee-dans-une-armoire-mes-parents-me-faisaient-uniquem">Lauren a vécu six ans enfermée dans une armoire: "Mes parents me faisaient uniquement sortir pour avoir des relations sexuelles, avec eux ou leurs amis"</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1772266/article/2017-01-26/les-effets-collateraux-de-l-election-de-donald-trump-l-horloge-de-l-apocalypse-a">Les effets collatéraux de l’élection de Donald Trump: l’horloge de l’apocalypse avancée plus près de minuit</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1771993/article/2017-01-26/katie-au-centre-des-critiques-sa-fille-sait-a-peine-marcher-mais-a-deja%E2%80%A6-remport">Katie au centre des critiques: sa fille sait à peine marcher mais a déjà… remporté 5 concours de beauté</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1771083/article/2017-01-25/investiture-de-donald-trump-l-etrange-particularite-d-un-garde-du-corps-qui-n-a">Investiture de Donald Trump: l’étrange particularité d’un garde du corps qui n’a pas échappé aux internautes (Vidéo)</a></li></span>  </div>          </ul>
  </div>    
</div>
    </div>
  
  
  
  
  
  
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-imu-32 pub" >
        <div class="pane-content"> <!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Monde/1773361, position=rossel-imu-32, edition=, domain=www.lameuse.be  -->

<div id='rossel-imu-32'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-32');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-sky-5 rub" >
        <div class="pane-content"> <!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Monde/1773361, position=rossel-sky-5, edition=, domain=www.lameuse.be  -->

<div id='rossel-sky-5'>
    <script type='text/javascript'>
        googletag.display('rossel-sky-5');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-views-panes pane-spfilinfoview-panel-pane-1" >
        <div class="pane-content"> 
<div id="infos-continu" class="bloc-01 breaking">
    
  
  
        

	<h2><a href="/20/actualite/l-info-en-continu">L'info en continu</a></h2>
<div class="inner-bloc">
<ul>
    <li>
	<p>
		<span><time>20:46</time></span>
		<a href="/1773369/article/2017-01-27/pena-nieto-et-trump-ne-parleront-plus-du-mur-en-public">Pena Nieto et Trump ne parleront plus du mur en public</a>
	</p>
</li>

    <li>
	<p>
		<span><time>20:33</time></span>
		<a href="/1773358/article/2017-01-27/le-maire-de-berlin-a-trump-les-murs-ne-causent-que-de-la-souffrance">Le maire de Berlin à Trump: les murs ne causent que de la «souffrance»</a>
	</p>
</li>

    <li>
	<p>
		<span><time>19:46</time></span>
		<a href="/1773347/article/2017-01-27/des-manifestants-devant-l-ambassade-d-italie-en-hommage-au-gambien-noye">Des manifestants devant l'ambassade d'Italie en hommage au Gambien noyé</a>
	</p>
</li>

    <li>
	<p>
		<span><time>19:14</time></span>
		<a href="/1773331/article/2017-01-27/mike-pence-present-a-la-grande-marche-pour-la-vie-a-washington">Mike Pence présent à la grande «Marche pour la vie» à Washington</a>
	</p>
</li>

    <li>
	<p>
		<span><time>18:54</time></span>
		<a href="/1773320/article/2017-01-27/donald-trump-recoit-theresa-may-a-la-maison-blanche">Donald Trump reçoit Theresa May à la Maison Blanche</a>
	</p>
</li>

    <li>
	<p>
		<span><time>18:38</time></span>
		<a href="/1773315/article/2017-01-27/fin-de-la-taxe-sur-la-speculation-keytrade-constate-deja-une-hausse-des-transact">Fin de la taxe sur la spéculation: Keytrade constate déjà une hausse des transactions</a>
	</p>
</li>

    <li>
	<p>
		<span><time>18:37</time></span>
		<a href="/1773313/article/2017-01-27/le-nouveau-terminal-de-l-aeroport-de-charleroi-en-service-a-partir-du-30-janvier">Le nouveau terminal de l'aéroport de Charleroi en service à partir du 30 janvier</a>
	</p>
</li>

<li class="infoc">
<a href="/20/actualite/l-info-en-continu" class="novisited arrow">Toute l'info en continu</a>
</li>
</ul>
</div>      
  
  
  
  
  
  </div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-3" >
        <div class="pane-content"> <iframe src="http://trackuity.jobsregions.be/jobsregions/ticker/sudinfo_ticker_small.html?region=Liege" width="300" height="100" style="border: 0;" scrolling="no" frameborder="0"></iframe> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-views pane-jeux" >
        <div class="pane-content"> <div class="view view-jeux view-id-jeux view-display-id-jeux_top bloc-01 view-dom-id-b540936f76d825952e4a914f6d010c10">
        <div class="view-header">
      <h2>Le top 3 des jeux</h2>    </div>
  
  
  
      <div class="view-content">
      <div class="inner-bloc">    <ul class="jeu-top">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <a href="/node/1385779">
<img src="http://si.rosselcdn.net/sites/default/files/bf_56x56.png" />
<h4>Big Farm</h4>
<p>Oncle George t’a laissé sa ferme. Utilise tes compétences dans les affaires et l&#039;aide de tes voisins, de la famille et les amis pour la transformer en une belle ferme à nouveau prospère !</p>
</a>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <a href="/node/1591078">
<img src="http://si.rosselcdn.net/sites/default/files/tg_rn_rossel_56x56.png" />
<h4>Rail Nation</h4>
<p>Vous êtes un passionné par les jeux de simulation et de stratégie ? Ce jeu lié aux trains est fait pour vous ?</p>
</a>  </li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
          <a href="/node/1385724">
<img src="http://si.rosselcdn.net/sites/default/files/foe_59_56x56_icon.jpg" />
<h4>Forge of Empires</h4>
<p>Dans le jeu via navigateur Forge of Empires vous construisez votre ville et vous la menez à travers les âges !</p>
</a>  </li>
      </ul></div>    </div>
  
  
  
  
      <div class="view-footer">
      <ul class="jeux-menu jeux-menu-small">
		<li class="jeu-casino">
			<a href="/jeux/casino">
<svg class="icon-casino"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-casino"></use></svg>
				<span>Casino</span>
			</a>
		</li>
		<li class="jeu-minijeux">
			<a href="/jeux/mini-jeux">
<svg class="icon-casino"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-gaming"></use></svg>
				Mini jeux
			</a>
		</li>
		<li class="jeu-strategie">
			<a href="/jeux/strategie">
<svg class="icon-casino"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-strategie"></use></svg>
				Stratégie
			</a>
		</li>
		<li class="jeu-sport">
			<a href="/jeux/sport">
<svg class="icon-sport"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-sport"></use></svg>
				Sport
			</a>
		</li>
	</ul>    </div>
  
  
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-4" >
        <div class="pane-content"> <div>
<style type="text/css">
html .ob-sidebar .ob-one-column-layout .ob-unit.ob-rec-text {
	color: #003366;
}
html .ob-sidebar .ob-one-column-layout .ob-dynamic-rec-container {
	width: auto;
}
.ob-sidebar .bloc-01 li {
    background: none;
    padding: 0;
}
html .ob-sidebar .ob-one-column-layout .ob-rec-description {
	width: 148px;
	right: 0;
	left: 130px;
	min-height: 84px;
}
html .ob-sidebar .ob-one-column-layout .ob-rec-description {
	font-size: 12px;
}
</style>
<div class="ob-sidebar">
<div class="bloc-01" id="comment">
  <h2>Nos partenaires vous proposent</h2>
  <div class="inner-bloc">
    <div class="OUTBRAIN" data-src="http://www.lameuse.be/1773361/article/2017-01-27/un-millier-de-migrants-secourus-vendredi-en-mediterranee-un-mort" data-widget-id="SB_1" data-ob-template="Lameuse.be" ></div>
    <div class="OUTBRAIN" data-src="http://www.lameuse.be/1773361/article/2017-01-27/un-millier-de-migrants-secourus-vendredi-en-mediterranee-un-mort" data-widget-id="SB_2" data-ob-template="Lameuse.be" ></div>
    <div class="OUTBRAIN" data-src="http://www.lameuse.be/1773361/article/2017-01-27/un-millier-de-migrants-secourus-vendredi-en-mediterranee-un-mort" data-widget-id="SB_3" data-ob-template="Lameuse.be" ></div>
    <div class="OUTBRAIN" data-src="http://www.lameuse.be/1773361/article/2017-01-27/un-millier-de-migrants-secourus-vendredi-en-mediterranee-un-mort" data-widget-id="SB_4" data-ob-template="Lameuse.be" ></div>
  </div>
</div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div>
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-vlanactivation-vlanactivationapi" >
        <div class="pane-content"> <div id="nos_commerces" class="bloc-01">
  <h2>Nos commerçants</h2>
  <div class="inner-bloc">
<ul>
    <li><a href="http://www.activeo.be/mons-hainaut/vlan-lecho-de-la-haute-senne">Vlan l&#039;Echo de la haute Senne</a></li>
    <li><a href="http://www.activeo.be/mons-hainaut/vlan-jeudi-soir-mons-borinage">Vlan Jeudi-Soir Mons Borinage</a></li>
    <li><a href="http://www.activeo.be/mons-hainaut/vlan-wapi-ath">Vlan Wapi Ath</a></li>
    <li><a href="http://www.activeo.be/mons-hainaut/vlan-wapi-tournai-peruwelz-leuze">Vlan Wapi Tournai-Péruwelz-Leuze</a></li>
    <li><a href="http://www.activeo.be/evere/vlan-bruxelles-auderghem-watermael-boitsfort">Vlan Bruxelles Auderghem - Watermael-Boitsfort</a></li>
  </ul>
    <div class="activez_commerce"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/vlan_activez_commerce.png" width="278" height="22" alt="Activez le commerce local avec Vlan" title="Activez le commerce local avec Vlan"></div>
  </div>
</div>
 </div>
    </div>
  </div>
</div>
<div class="middle-content full-width">
  
<div class="panel-pane pane-custom-version pane-8" >
        <div class="pane-content"> <!-- Balise pour la publicité Teads -->
<script type="text/javascript">
	window._ttf = window._ttf || []
		,doc = window.top.document
		,_tt_slot = '#article > article > #body_text > p'
		,_tt_check = doc.querySelectorAll('.digital-wally_digitalobject > ul > .video').length>0
	if (_tt_check) {
		_tt_slot = '';
	}
	_ttf.push({
		pid:  22317
		,format: 'inread'
		,lang: 'fr'
		,slot: _tt_slot
		,css: 'padding-bottom: 10px;'
	});
	(function(d){
		var js, s = d.getElementsByTagName('script')[0];
		js = d.createElement('script'); js.async = true;
		js.src = "http://cdn.teads.tv/js/all-v1.js";
		s.parentNode.insertBefore(js, s);
	})(window.document);
</script>
<!-- Fin de la balise pour la publicité Teads --> </div>
    </div>
</div>
<div class="second-content w630-300">
  <div class="column col-01">
      </div>
  <div class="column col-02">
      </div>
</div>
<div class="bottom-content full-width">
  
<div class="panel-pane pane-custom-version pane-1" >
        <div class="pane-content"> <script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://crouselacon.freelandvillalba.com/syntonic.js", document);
    var adback = adback || {};
    adback.launchData = function() {new adback.API().initialize();};
</script> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-2" >
        <div class="pane-content"> <script>
function subscribe() {
    try
    {
        //On créé un iframe qui sert par la suite pour appeler une url sur le serveur Netino     
        if (!document.getElementById("FrmNetino")) {
            var fbody = document.getElementsByTagName("body")[0];
            var fiFrame = document.createElement("iframe");

            fiFrame.id = "FrmNetino";
            fiFrame.style.position = "absolute";
            fiFrame.style.top = "-1000px";
            fbody.insertBefore(fiFrame, fbody.firstChild);
        }

        FB.Event.subscribe('comment.create', function (response) {

        
            var url = "https://facebookcomment.moderatus.netino.com/ws/facebook/comment/new_comment.asp?origine=SUP06&commentID=" + response.commentID + "&href=" + response.href;
        

            document.getElementById("FrmNetino").src = url;
        });
    }
catch(err)
    {

    }

}

function wait_init_fb_complete() {
    NbAttemps -= 1;
    if (NbAttemps >= 0) {
        if (typeof (FB) == 'object') {
            setTimeout(function (){subscribe();}, 500);
        }
        else {
            setTimeout(function (){wait_init_fb_complete();}, 500);
        }
    }
}


var NbAttemps = 1200;  
setTimeout(function (){wait_init_fb_complete();}, 500);

</script> </div>
    </div>
</div>
 </div>
      <div id="sp_footer"><div class="clearfix" id="liste_logos"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos_tous.gif" alt="La Meuse, La Nouvelle Gazette, La Province, Nord Eclair,  La Capitale, Sudpresse" width="900" height="96" border="0" usemap="#Map" />
      <map name="Map" id="Map">
        <area shape="rect" coords="21,19,156,49" href="http://www.lameuse.be" title="Édition La Meuse de Sudpresse" />
        <area shape="rect" coords="173,19,325,49" href="http://www.lanouvellegazette.be" title="Édition La Nouvelle Gazette de Sudpresse" />
        <area shape="rect" coords="343,19,512,49" href="http://www.laprovince.be" title="Édition La Province de Sudpresse" />
        <area shape="rect" coords="529,19,691,49" href="http://www.nordeclair.be" title="Édition Nord Eclair de Sudpresse" />
        <area shape="rect" coords="708,19,868,49" href="http://www.lacapitale.be" title="Édition La Capitale de Sudpresse" />

        <area shape="rect" coords="781,63,898,86" href="http://www.sudpresse.be" title="Sudpresse" />
      </map>
</div>
<p class="footer">
Ce site est protégé par le droit d'auteur, tous droits réservés. 
Toute reproduction et/ou rediffusion de contenu par quelque moyen que ce soit doit faire l'objet 
d'une autorisation spécifique auprès de Copiepresse au 02/558.97.80 ou via 
<a href="mailto:info@copiepresse.be">info@copiepresse.be</a>. Sont toutefois autorisés la reproduction des contenus de fils 
<acronym title="Really Simple Syndication" lang="en">RSS</acronym> ou <span lang="en">Widget</span>,aux conditions fixées 
<span lang="en">RSS</span>/<span lang="en">Widgets</span>, ou un lien vers la page d'accueil. Plus d'infos: 
<a href="http://www.copiepresse.be" target="_blank" title="copiepresse (nouvelle fenetre)">www.copiepresse.be</a> / 
<a href="/services/copyright/">Informations légales</a>.</p>
<p class="rossel">
  <a href="http://www.rosseladvertising.be/" target="_blank" title="Rossel Advertising"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/rad.gif" alt="Rossel Advertising" title="Rossel Advertising" width="167" height="55" border="0" />
  </a>
</p>
</div>
    </div>
</div>
</body>
</html>